Pourquoi ce sifflement dans ma sono ?

Signaler
-
 farouk -
Bonjour chère membres de savoir tout faire ! Voilà suite a mon anniversaire on ma offert Des haut-parleurs 500 watts RMS + ampli + condo et sont cablage. J'ai donc installer la sono avec une personnes de ma familles qui touche bien en sono suite a son propre vehicule!! Ma sono marche très bien quand j'ai pas mon moteur allumer !! Après le demarage de ma voiture ( 306 1.9d phase 1 année 1996) j ai un sifflement dans mes haut parleurs qui sont brancher sur l ampli. et quand j accélaire l intensiter des sifflement augmente !!!!! Je c est qu'il est possible qu'il faut un anti parasite au l alternateur, mais cela peut etre possible d etre autre chose???? poste + ampli +HP +cablage neuf

5 réponses

Messages postés
100
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
18 février 2011
203
bonjour posez ou faites poser un condensateur de filtrage. vérifiez aussi les masses de l'ampli. C'est le cas indiqué : les sifflements augmentent à l'accélération. Séparez, distancez le plus possible les cables( alim et cable audio).
Oui j ai remarquer et vue que surma 306 j ai beaucoup de faiso pour sentralisation feux et autre beaucoup de caple peut faire les interference ! Alimentation coter conducteur cable RCA et REMOT coter droit
Ma masse de l'ampli est drectement sur le condensateur d alimenation qui est de 1 farad. et ensuite resortie sur une masse carosserie. Mes cable alimentation et hp et masse sont au max eloigné! Je pense que je vais mettre un anti parasite a l alternateur directement car on ma deconsieller l anti parasite RCA
Messages postés
100
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
18 février 2011
203
ok... un câble rca a beau être blindé lorsqu'il passe à coté du cable d'alimentation, où que ce soit, vous aurez ce bruit. Soignez l'Isolation de vos diverses voies avec soin . Bonne recherche !
seulement le microphone est en face au baffles