Pourquoi ma vieille Opel Corsa chauffe-t-elle ?

brigitu - 14 mai 2010 à 13:25 - Dernière réponse :  kad
- 28 janv. 2018 à 00:36
Bonjour, D'où peut venir une élévation de température rapide de ma vieille Opel Corsa qui au bout de 10kms affiche plus de 100°C? D'avance merci pour vos réponses.
Afficher la suite 

Votre réponse

14 réponses

Meilleure réponse
stf_paroroma 1169 Messages postés mardi 20 décembre 2011Date d'inscription 25 avril 2014 Dernière intervention - 14 mai 2010 à 18:09
20
Merci
Bonsoir, Fort possible que cela soit un encrassement du radiateur (pas de circulation d'eau = moteur qui chauffe). Pour vérifier rapidement il faut toucher les 2 grosses durites qui sortent du radiateur. ATTENTION ELLES PEUVENT ETRE TRES CHAUDES ! Si l'une est chaude et l'autre froide cela veut dire qu'il n'y a pas de circulation donc le radiateur est bouché. Si les deux sont froide, le problème vient du clapet qui dirige l'eau vers le radiateur et qui doit s'ouvrir vers 80°. A+

Merci stf_paroroma 20

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 393 internautes ce mois-ci

Commenter la réponse de stf_paroroma
linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 14 mai 2010 à 15:08
6
Merci
Bonjour, Cela peut être du a pas mal de choses, mais je pense surtout a un encrassement du circuit, qui peux, par exemple, empêcher l'eau de bien circuler dans le radiateur. Le mieux serait pour commencer de prendre un produit du commerce pour faire un nettoyage du circuit. Tu ajoutes le produit, tu fais tourner le moteur jusqu'à qu'il soit chaud, et tu laisses agir, puis nettoyage et remplissage. Attention, bien suivre les indications. Fait gaffe aussi, si la chaleur monte trop, la culasse (qui n'est pas du même métal que le reste du moteur, et donc se détend différemment à la chaleur) risque de se voiler, reléguant le moteur et souvent la voiture à la casse... bon courage !
bonjour deux soucis soit ton radiateur et bouche ou soit ton thermo-contact (qui se situe en bas de ton radiateur) ne declenche pas ton ventilateur mefiance a ton joint de culasse
si tu veux savoir si ton ventilateur fonctionne tu mes le contact e avec un bout de fils electricien tu connect au niveaux des cosses normalement tu en a 3 cosses si il tourne il fonctionne
Bonjour,
le radiateur d'origine sur ma corsa c 2001 a besoin d'une purge et le radiateur
dispose d' un vis de purge, il s' est trouve en bas a droite
le thermostat.... soit il peut etre bloquer ou cassé ce qui empeche le liquide de bien circuler. a faire toi meme (moteur a froid!!!) c est 15min, 4vis, et éventuellement le join a changer pour eviter une fuite sous pression
bonjour jé une opel corca elle sur chaufe maime avec le ventilo en direte jé brenché un tuio deau en diret pour voire si sa circule bien et sa circule
Commenter la réponse de linter_stf_robin
4
Merci
Merci pour tous vos bons conseils. Finalement après vérification, il s'avère que la température monte vite mais qu'elle se stabilise ensuite entre 95 et 100°C, ce qui me paraît quand même élevé; le ventilateur se déclenche bien à haute température. Par contre, il y a une petite fuite sur le radiateur. Je vais donc surveiller ça de près.
Commenter la réponse de brigitu
linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 30 mai 2010 à 13:29
4
Merci
Bonjour, 95/100° c'est la limite permissible pour l'eau, surtout sur les vieille voitures. Attention, car un coup de chauffe et certaines pièces se déforment de manière irréversibles. C'est de l'eau, ou du liquide de refroidissement ? Essayez quand même un décrassage avec le produit adéquat, cela ma parait plus sage, surtout sur une vieille dame... D'autant plus que certains produit nettoient et bouchent les petites fuites en même temps !
snocky 1135 Messages postés mercredi 19 janvier 2011Date d'inscription 10 octobre 2011 Dernière intervention - 7 août 2011 à 23:54
Bcp d'autos ont leur température "normale" vers 104°...
Commenter la réponse de linter_stf_robin
4
Merci
C'est peut-être la sonde de température ou l'indicateur qui est faux.
Commenter la réponse de falco95
cholet.yvon - 14 mai 2010 à 19:00
1
Merci
bonjour.il peut s agir du ventilateur du radiateur qui ne fonctionne pas.le ventilo est commande par une sonde situee sur le radiateur.vous pouvez si c est le cas schunter la sonde pour faire fontionner le ventilo en continu
vectra se chauffe à 80 degré est ce un problème ?
Commenter la réponse de cholet.yvon