Pourquoi ma clio II dci s'arrête toute seule ?

Signaler
-
 coconut83 -
Lorsqu'elle démarre, J'ai ma clio qui s'arrête toute seule, le voyant de préchauffage est absent et le voyant stop clignote. J'ai changé bougies de préchauffage mais c'est toujours pareil. Quel peut être le problème? Merci d'avance

4 réponses

Bonjour, Merci pour votre réponse. En fait, j'ai vu que cela pouvait provenir du connecteur de la pédale d'accélérateur. Alors, je l'ai supprimé et soudé les fils ensemble. Depuis plus de problème. Auparavant, j'avais mis un produit qui nettoie les injecteurs (je ne sais pas si ça sert à grand chose). En revanche, quand elle ne démarrait pas, j'avoue avoir tapé plusieurs fois sur les cosses. Quel est le danger?
Votre voiture s'arrete par temps de pluie ou pas??? Votre bougie, en ètes vous sure qu'elle était neuve???
Bonsoir Turkish, Les bougies sont neuves car sous blister lors de l'achat. Lorsque j'essaie de l'allumer, le voyant de préchauffage n'apparait pas. J'ai remarqué que si je tape sur les cosses de batterie alors il revient et je peux la démarrer. Ensuite, quand je roule, sans raison elle se met à brouter légèrement et le moteur cale: le voyant rouge du moteur (avec écrit stop dessus) se met à clignoter. Je dois alors attendre quelques secondes pour tenter de remettre le contact, mais généralement, elle repart comme si de rien n'était. Merci pour votre aide
bonjour commence par néttoyer les cosse de batterie ne tape jamai dessu (danger) si sela persiste sa peut etre un probleme d'injecteur hs si c le ca il faut la passer a la valise. bon courage.