Pourquoi mon renault espace ne démarre pas ? [Fermé]

sumeqaci - 28 oct. 2009 à 15:01 - Dernière réponse : linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention
- 3 nov. 2009 à 14:07
bonjour a tous j'ai un renault espace de 1992 il ne démarre pas lorsque je tourne la clé les voyant s'allume mais aucun bruit je recommence la manipe toujours pareil j'ai alors changer la batterie ,pareil changer le démarreur toujours rien si quelqu'un a une solution merci
Afficher la suite 

8 réponses

linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 29 oct. 2009 à 15:29
+3
Utile
Attttention, avant de le changer : Prends un gros fil (qui supportera la charge, comme un fils pour démarrer) et essaie de relier le démarreur direct au plus de la batterie. Cela te permettra d'éviter de changer le neiman si ce n'est pas cela !!! Choc le fil avant, càd donne des petits coups pour voir si tu as une demande (étincelle a chaque contact) Relie d'abord le côté démarreur et ensuite tu choques sur la batterie.. Dis-moi ce que cela donne. Si cela crée une étincelle, normalement, tu est bon sur le démarreur et c'est entre les deux. Sinon, c'est le démarreur, ou les fils...
Cette réponse vous a-t-elle aidé ?  
linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 28 oct. 2009 à 22:40
+2
Utile
Salut, Effectivement, dans ces cas-là il faut faire preuve de logique. Faire dans sa tête un diagramme de réparation : Y a-t-il de l'énergie dans la batterie ? Oui : mes voyants s'allument. Y a-t-il suffisamment d'énergie pour faire tourner le démarreur : Oui, il tourne (voir point suivant) Non, quand je tourne la clé pour actionner le démarreur, les voyants s'éteignent (toute l'énergie est prise par le démarreur) (recharger la batterie) Le courant arrive-t-il au démarreur ? Oui, il tourne Non : tester ou la rupture se produit (câble coupé, masse mal raccordée, etc.) Je pense que si tu fais comme ça, tu trouveras. J'ai donné ma Saab au garage, toutes les lampes arrières étaient mortes. J'ai été surpris de voir que c'était par déduction que le mécano a trouvé : le faisceau était coupé au niveau du coffre !!! Bon courage !
+2
Utile
merci de m'avoir repondu pour de ce qui est de la batterie,et du demarreur il sont neuf, j'ai passer toute l'apres midi hier a demonter les connecteurs et nettoyer mais toujours rien je vais continuer mes recherches merci de m'encourager ...
stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscription 14 mars 2018 Dernière intervention - 29 oct. 2009 à 09:40
+2
Utile
bonjour vous dites que votre batterie et votre démareur sont neufs...donc normalement pas de soucis de ce coté la! avez vous testé votre neiman ? votre clé est elle muni d'une puce de reconnaissance? si oui n'y a t' il pas un soucis de ce coté entre la clé et le neiman.... je ne suis pas mecano, mais j'ai eu ces soucis la avec une renault
MacLeMans - 28 oct. 2009 à 22:25
+1
Utile
Bonjour, n'y aurait il pas un câble de débranché quelque part sous le capot ou encore un fusible de cramé ? Au pire un contacteur à clef mais n'allait surtout pas le remplacer sans en être à 200% certain. Une chose est sure,la panne se situe entre la batterie et le démarreur : ) Tenez nous au courant.
0
Utile
BONJOUR merci de suivre mon message pour la clé c'est une clé normal sans puce , une clé simple , j'ai nettoyer les cosses de la batterie , masse de la carcasse et toujours rien, les voyants s'allume lorsque je tourne la clé et quand je vais a fond,aucun bruit comme mort je pense que je vais changer le neiman
0
Utile
salut a tous suite et fin de la panne et merci de m'avoir aider en faite c'etait le petit fil qui part du demarreur et qui va au neiman qui etait couper
linter_stf_robin 246 Messages postés jeudi 17 février 2011Date d'inscription 25 mars 2011 Dernière intervention - 3 nov. 2009 à 14:07
0
Utile
Ce qui paraissait logique !!! Bien trouvé ! A++