Pourquoi j'ai toujours des problèmes avec ma ford mondéo ?

Résolu
natachou64 - 31 oct. 2008 à 15:50
 Yrad - 23 mars 2018 à 21:28
j'ai encore des soucis avec ma ford mondéo diesel, le voyant d'essence et celui d'a coté (le voyant de chauffe des bougies ,je crois)s'allume et la voiture broutte et je suis obliger de m'arreter....ça arrive suretout quand mes feux de route sont allumés....on m'a dit que ça vennait peut etre de la pompe a gasoil....est ce quelqu'un peut me donner une solution ...merci beaucoup d'avance...bises....natachou64

9 réponses

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un trait horizontal et des pointillés en dessous. On postulera que la batterie est dans un état de charge normal. Contact coupé, mettez le multimètre en place, sur les bornes de la batterie, le fil rouge du multimètre sur la bornes + , le fil noir sur la borne - . Sur l'écran du multimètre s'affiche la tension de référence (tension à vide de la batterie), en principe 12,5V. Moteur essence : Mettez en route le moteur, la tension aprés avoir chuté brutalement doit monter à environ 13.5 V c'est la tension nominale de l'alternateur. Moteur diesel Préchauffez le moteur, la tension doit déscendre jusqu'a environ 11V 10.5V au minimun, si la tension descend plus bas la batterie est trés probablement en fin de vie. Démarrez le moteur,la tension aprés avoir chuté brutalement doit monter à environ 13.5 V Si aprés avoir lancé le moteur la tension de change pas par rapport à la tension de référence, l'alternateur ne débite pas en tension. Si la tension est bien de de 13.5V, il faut maintenant contrôler la tension de régulation de l'alternateur. Donnez des tours au moteur, ce n'est pas la peine de mettre pied au plancher, mis-régime suffit. Jusqu'a mis-régime la tension doit augmenter, jusqu'a 14.5V c'est normal et ne plus monter, même quand on monte encore en régime, c'est la tension de régulation de l'alternateur. Cette tension ne doit jamais dépasser les 15V, sinon risque de surtension avec les domages que l'on imagine. Une foi la tension de régulation ok, on teste si l'alternateur débite en courant. On monte un peu dans les tours pour arriver jusqu'a la tension de régulation et on allume un maximum de consomateurs éléctriques : plein-phares, anti-brouillar ventilation à fond, dégivrage lunette arrière, feux de stop, de marche arrière, on fait joujou avec les vitres électriques, on met la radio ... La tension doit chuter un peu mais, au pire jusqu'a la tension nominale, mais jamais en dessous, losqu'on chute jusqu'à la tension de référence, l'alternateur ne débite pas en courant* On a donc fait le tour des test de base, maintenant, défauts et leurs causes possible : L'alternateur ne débite rien du tout : alternateur défectueux circuit d'exitation de l'alternateur, dans ce cas la voyant de charge reste allumé au tableau de bord aprés la mise en route. problème de faisceau, en général le gros cable alternateur-démarreur-batterie. L'alternateur débite en tension et en courant mais chute dès que l'on met des consomateurs. alternateur défectueux tension de courroie problème de faisceau, connectique oxydée, cables en partie sectionnés. L'alternateur ne régule pas en tension : alternateur défectueux. Dans la grande majorités des cas un alternateur défectueux est réparable à peu de frais. Il n'arrive presque jamais qu'un alternateur soit détruit (enroulements brûlés par exemple) la pluspart du temps l'échange du module porte balais résoult beaucoup de problème. En effet ce module intègre les charbons (source de presque tous les problèmes) mais aussi le redresseur et le régulateur.
101
merci excellent descriptif
0
merci, explications claires
0
Endurance-72 Messages postés 82 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 14 février 2013 98
4 févr. 2012 à 22:07
Merci pour toutes ces indications, voici un candidat sérieux comme on aimerait en rencontrer plus souvent. Je connaissais l'essentiel mais n'avais jamais pratiqué l'éssai en pleine charge. Bravo et merci Jean-Luc..
0
Merci jean luc,tes explications très claires m'ont été d'un grand secours.
0
bonsoir ca fait 2 fois que je recharge ma batterie pendant 15 heures,ensuite la elle demarre et je peux roulé mais dés que je la laisse le lendemain matin elle demarre pas et denouveau je vois qu'elle est a plat completement grace a mon chargeur,j'ai aussi un booster mais il ne m'aide pas si la batterie est a plat.c''est une alpha roméo 156 2 l est ce l'alternateur ou la batterie
merci d'avance de vos réponses.
0