Smart fortwo boite de vitesse semi automatique probleme [Résolu]

Utilisateur anonyme - 6 juin 2008 à 18:42 - Dernière réponse :  Patflat6
- 17 mars 2017 à 08:48
actuellement ma petite smart me fait des caprices elle m'indique de temps en temps ---- 3 lignes noires dans le cadre des vitesses ---- donc je coupe mon moteur et je recommence et elle démarre sans problème, ensuite de temps en temps j'ai un passage de la 1ère avec difficulté, dès qu'elle passe elle roule bien mais j'ai peur de tomber en panne car si la première ne passe pas je suis bloquée, avez-vous connaissance de ce problème .. si oui .. qu'à ma voiture comme panne et quel tarif pour la réparation ? merci de votre aide. cordialement, nathalie.

Afficher la suite 

26 réponses

Répondre au sujet
Utilisateur anonyme - 9 juin 2008 à 08:31
+92
Utile
4
Bonjour, je vous remercie pour votre réponse, d'après certains internautes ce problème peut-être aussi lié aux ampoules, si une ampoules a un problème cela peut nuire au cadran ce qui donnerait les trois lignes. j'ai acheté ma voiture il y a 18 mois à un particulier donc je ne peux pas me retourner sur un concessionnaire. vous avez aussi une smart ? qui avait ce problème ? Cordialement, Nathalie.
Cette réponse vous a-t-elle aidé ?  
moi j'ai actuellement se problème sur ma smart la première le passe pas et ensuite les 3 ligne noire apparaît sur le compteur a vitesse.
Tu as régler ton problème de boite ? Keske ceter j'ai le même problème
golgot13 > Kikou - 18 déc. 2016 à 14:24
C'est l'actuateur qui a des soucis! Le mieux c'est de le remplacer mais c'est pas donné...
Bonjour j'ai eu se problème sur ma Smart et c'était un petit joint dans le levier de vitesse qui etait cassé et tombé sur la carte graphique qui lis le passage des vitesses.
Il font sortir le boîtier ou entre le levier de vitesse et changer le joint si c'est le même problème que moi.
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 12 mai 2010 à 11:26
+23
Utile
1
Je me suis rendue chez mon smart center à 25 kms de chez moi avec bien du mal, (j'ai mis 1 heure pour y aller avec 4 pannes sur la route). Après un réglage de valise et 60 € plus tard je suis repartie avec ma petite smart sans problème.
Bonjour,je viens de lire votre réponse mais est ce que vous pouvez nous dire c'est quoi le problème,merci de votre compréhension voici mon mail ***@***
Commenter la réponse de Utilisateur anonyme
+16
Utile
quand les trois bandes noires sont la et qu'une vitesse est bloquee,inutile de telephoner a smart pour demander quoi faire,ils prefereront vous envoyer quelqu'un apres que vous aurez paye d'avance 189€,or il suffit souvent d'appuyer a fond sur le frein tout en tournant a fond la clef de contact.
Bonne chance
Commenter la réponse de popi
Utilisateur anonyme - 23 févr. 2009 à 18:29
+9
Utile
1
Bonjour , excusez moi de vous déranger mais j ai actuellement la même panne qui vous est arrivée et je n est pas de solution concrète . Est ce que depuis le temps vous avez trouve d ou cela provenait ? En vous remerciant d avance antoine
Bonjour à tous j ai changer l actuateurs de la boite c lmieux maïs toujours le même soucie..le N clignote de tant d'autres tant il vrai que je ne les pas reprogrammé c peut être ça merci pour vos réponses
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 4 mai 2010 à 21:11
+9
Utile
3
bonjour a tous! j'ai une reponse probable a vos soucis!! 1) aller chez un garagiste specialisé SMART pour faire reprogrammer le calculateur moteru/boite... 2) peut etre seulon les cas remplacer un capteur se trouvant sur la boite.. voilà!!!
j'ai le même soucis, je dois me rendre chez smart le hic j'ai 40 km à faire je vais mettre 3 heures pour y arriver. Mais ce qui m'inquiète c'est que j'ai demandé combien cela va me coûter, impossible à chiffrer. Je peux pas me permettre d'avoir une grosse facture
el baupe > turbine - 17 déc. 2012 à 15:47
à peu pres dans les 500 euros
Bonjour j'ai un problème avec ma smart j entend la boîte à vitesse
Commenter la réponse de Utilisateur anonyme
cristian(RO) 1 Messages postés vendredi 21 mars 2014Date d'inscription 21 mars 2014 Dernière intervention - 21 mars 2014 à 20:43
+7
Utile
bonjour

voila une des solution que j ai trouve par erreur:

sur ma smat cdi j ai lave le moteur avec un produit pour laver les roues en alu .Apres avec un machine a haute pression(karcher) j ai bien insister au niveau de la boite a vitesse (le câblage aussi)
....miracle.... j ai dois pas aller au garage( +-600euros plus dépanneuse)
j ai une légère fuite d huile au niveau du moteur qui a court-circuite qq chose a la boite... ou câblage ... pour moi la conception du véhicule est mauvaise...
désolé de ne pas pouvoir m expliquer mieux en française pour vous dire toute les problème avec cette marque..
Commenter la réponse de cristian(RO)
+5
Utile
!? vous avez la solution forum smart ouverts H24 comme smartfun.fr sur lequel il y a régulièrement des internautes connectés.
Commenter la réponse de shifter
+3
Utile
2
Il s'agit d'une panne fréquente sur la smart.
C'est l'actuateur,sorte de fourchette qui met la vitesse ou point mort,ça m'arrive souvent les lendemains de pluie ou quand j'ai bcp roulé dans l'eau.
Remède : degripant, graisse en spray spéciale chaîne de moto, et c'est reparti. :-)
harrystamper 1 Messages postés lundi 30 novembre 2015Date d'inscription 30 novembre 2015 Dernière intervention - 30 nov. 2015 à 18:32
Bonsoir,
J'ai actuellement le même problème ....a-coup au démarrage,passage de vitesses laborieuse,la voiture cale .....je suis passé chez feu vert en urgence car le voyant moteur s'est allumé,ils ont corrigé le défaut avec leur valise...mais j'ai toujours le problème.
Pourriez vous me dire ou se trouve cette fameuse "fourchette" (moteur .....).Il ne me coûte rien de faire un test .....
Un grand merci d'avance.
Harry
gars39 > harrystamper 1 Messages postés lundi 30 novembre 2015Date d'inscription 30 novembre 2015 Dernière intervention - 1 déc. 2015 à 19:41
je viens de régler mon problème comme le votre : Et il avais de l eau dans une des fiches de l actuateur sur la transmission ! Je l ai assécher et mis du silicone diélectrique (oublier pas de déconnecter la batterie ) pour empêcher l eau d y retourner et problème régler !
Commenter la réponse de fabvlovs
David93130 1 Messages postés lundi 27 octobre 2014Date d'inscription 27 octobre 2014 Dernière intervention - 27 oct. 2014 à 21:09
0
Utile
6
Bonjour
Aujourd'hui j'ai une panne aussi sur ma smart, et j'ai acheté neuf j'ai roulé avec seulement 32000km.
J'ai vu sur internet y a beaucoup de smart a même problème, c'est une défaut de boîte de vitesse ou moteur, nous devons réclamer auprès de Mercedez mes amis.
Je vais téléphoner smart pour réclamer la défaut demain et bon soirée !
Bonjour jai une Smart for2 de 2007 jusque ici Ca aller ... Plus ou moins ... Mais ce matin je suis allée la lavée .. Et depuis j'ai une panne bizzare ... Elle démarre je roule et arrêter à un feu juste après le lavage ( en rentrant) elle voulait plus avancer le moteur tourner pas de voyant ... Mais n'avance plus ... Je me suis' mise sur bas côté jai tout éteins ... Elle a démarré et avancer mais a refait la panne après être arrivé chez moi ... De plus température moteur à 80 alors que d'habitude non avez vous une idée ?
Hello il faut changer tt simplement le capteur PMH ca se trouve facilement mais bien faire a ttention a la puissance de lactuateur ( 750 ohm , 850 ohm ) avec le type mine c'est facile a savoir sur les sites type ( MISTER GOOD DEAL , Oscaro )
Bonjour! jai un gros probleme jai une smart 2003 cdi. 3mois qu'elle ma lacher le garagiste ma dit la boite a vitesse est"morte"jai racheté une boite a vitesse apres l'avoir mis il me dit sa marche tj pas . on fait le point avec la valise . cest bien tout le parcour entier de la boite a vitesse qui est abîmé.... je doit tout racheté.lactuateur ainsi de suite ... le garagiste a une smart les pieces il les essayes dans la sienne et il fonctionne parfaitement d'ou vient le problème??
Bonjour j ai laisse il y a un.mois les feux allume sur ma.smart.

Hier je suis reste dans la voiture avec une.amie clim active ainsi que la radio durant un bon moment.

D un coup je vois que la clim ne fonctionne plus.

J essaie une nouvelle fois de tourne la cle pas à fond ça ne fonctionne tjrs pas.

En essayant de demarrer la voiture trois barres horizontale s affiche sur l'ecran.

Le frein est dur j ai tout essaye tourne la cle plusieur fois et tout.

Un moment la radio s allumait puis des fois non.

À la fin il y a eu un.beug en appuyant sur la cle je pouvais mm.pas condamner la voiture j ai du attendre 5 à 10 min pour pouvoir le faire.

Que dois je faire ?

Est ce simplement la batterie que je fois recharger ?

Ou autres choses ?
snocky. 21782 Messages postés mardi 11 octobre 2011Date d'inscription 27 avril 2018 Dernière intervention - 10 mai 2016 à 17:11
Bjr,la clim ne risque pas de fonctionner si le moteur ne tourne pas!
Commenter la réponse de David93130