Reglages de base de la sono!!!

Utilisateur anonyme - 27 déc. 2008 à 00:01
 Utilisateur anonyme - 3 mars 2009 à 07:04
je voudrais reduire le volume de depart quand je met le contact,il doit y avoir une combine.a chaque fois que demarre la voiture,la radio demarre tres fort,je suis donc obliger de la couper a chaque fois que j eteint la voiture. j ai aussi un probleme av la balance,elle demarre tjrs que du coter droit,donc je suis obliger de la regler a chaque depart. c pas grand chose mais c soulant.

7 réponses

Utilisateur anonyme
30 déc. 2008 à 12:04
je ne suis pas un expert en la matière mais pour avoir bidouillé pas mal de voitures en tuning, il me semble que ton problème vient peut être de ton ampli, si tu as mis un interrupteur marche arrêt, arrête le quand tu gares ta voiture, par contre s'il se mets en route au démarrage mauvais branchement, il doit être direct batterie et non pas avec le contact, dans le cas de la balance tu as un problème de mémoire de ton poste, as-tu fais le banchement toi-même ? cable rouge contact, cable jaune direct batterie bonne chance
Utilisateur anonyme
30 déc. 2008 à 12:30
slt vérifie que tu es bien branché la mémoire de ton poste.quand au problème de balance vérifie l grosseur de t cable,ou ton système sound .
Utilisateur anonyme
30 déc. 2008 à 13:02
j ai oublier de preciser que je suis equiper de la hifi d origine ,c est a dire de la 525 tds pack luxe.
Utilisateur anonyme
30 déc. 2008 à 19:17
Le probleme vient de la memoire de ton poste... Sois elle est HS, sois tes cables sont mal branchés / débranchés... (fils rouge et bleu de mémoire)... Quand tu auras résolu ton probleme de balance, ton probleme de volume sera resolus

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
5 janv. 2009 à 01:02
il faut que tu cherches dans le menu de ton auto radio. la hauteur du volume au demarage se règle et on ne le sais pas forcemment.
Utilisateur anonyme
1 mars 2009 à 13:03
vérifie si ton + permanant est bien branché,si c'est le cas,branches ton poste en permanant et non en apres contact ça gardera les memoires salut
Utilisateur anonyme
3 mars 2009 à 07:04
et cable bleu allumage ampli