Panne C3 diesel,

Résolu
labricole47 Messages postés 19709 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 11 mai 2024 - 20 avril 2024 à 05:37
labricole47 Messages postés 19709 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 11 mai 2024 - 25 avril 2024 à 15:52

Bonjour 

J'ai une C3 diesel , ancienne génération, j'ai eu la mauvaise idée de nettoyer le moteur au Karcher, moteur tournant , lorsque je suis arrivé côté opposé à la batterie,, côté alternateur, le moteur c'est arrêté, voyant moteur allumé, voyant batterie clignotant 

Elle ne démarre plus 


3 réponses

renard31 Messages postés 6054 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 10 mai 2024 1 698
20 avril 2024 à 08:20

Bonjour

très mauvaise idée

de l'eau est rentré dans l'alternateur et autant dire alternateur HS et peut être aussi batterie HS ( court circuit )

un moteur se nettoie à la vapeur et protéger les éléments électriques

1
labricole47 Messages postés 19709 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 11 mai 2024 603
20 avril 2024 à 08:46

Merci pour votre réponse, mais avec un alternateur HS elle devrait démarrer , tout de même, 

La batterie n'est pas morte puisque le démarreur fonctionne, 

C'est une panne qui me fait penser à l'anti démarrage actif 

0
michou13000 Messages postés 809 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 20 avril 2024 166
20 avril 2024 à 16:33

Bonjour .

Vous dites : C'est une panne qui me fait penser à l'anti démarrage actif 

Il suffit de mettre un coup de diag avec en consigne état immo avec le contact mis bien entendu , si c' est indiqué qu' il est actif ou en ON tournez la clé comme pour démarrer, il doit passer en INACTIFou OFF , si ce n' est pas le cas, il faudra contrôler l' état des fusibles de l' ECU et des relais de commande ainsi que ceux du BSI ( ce dernier sert de passerelle pour l' IMMO...).

0
labricole47 Messages postés 19709 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 11 mai 2024 603
20 avril 2024 à 22:08

Merci pour votre réponse, je vais essayer de trouver quelqu'un qui passe la valise 

0
labricole47 Messages postés 19709 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 11 mai 2024 603
25 avril 2024 à 15:52

Voici la solution de mon problème.

J'ai enlevé et remis le capteur de position qui se trouve à proximité de la courroie de distribution, en bas du moteur, et tout est rentré dans l'ordre 


0