C4 16v 2006 essence : démarrage difficile "aléatoirement"

Momo - 7 mars 2024 à 22:42
contrariness Messages postés 19429 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 22 avril 2024 - 10 mars 2024 à 09:03

Bonjour,

J'ai un problème de démarrage avec ma C4 16v essence qui est assez bizarre.

Scénario : tu roules avec pendant 30 minutes, tu la gares, tu éteins, tu reviens après 15 minutes elle démarre pas. Tu attends 15/30/45 minutes et là elle démarre.

- BSM changé

- Fusibles changés

- Démarreur changé 

- Bobine changée

- Batterie changée

Je remplie le réservoir là elle démarre tout le temps sans problèmes. Dès que ça descend un petit peu, elle commence à refaire la même panne. J'ai remarqué aussi que quand elle démarre pas, le vitre conducteur ne se lève pas correctement, il sacade. C'est comme si il n'y a pas assez de tension courant.

Une aide svp? 

On m'a dit de voir pour changer la butée mais je suis pas sur et j'ai pas envie de encore dépenser trop...

Merci

1 réponse

contrariness Messages postés 19429 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 22 avril 2024 11
10 mars 2024 à 09:03

Les pannes aléatoires sont les plus difficiles a trouver...
Perso je pense a un probleme de masse... La corrosion d'une borne de mise a la masse peut provoquer ce genre de chose..
Vue que ca demarre a froid on peut penser que cela a un rapport avec la chaleur du moteur et la dilatation...
Mais ou !.. ca va pas etre facile a verifier...

0