Xsara picasso 2.0 HDi problème demarrage

ANTHONYKERNI - 3 déc. 2023 à 20:00
BoBot Messages postés 3332 Date d'inscription mardi 4 juillet 2023 Statut Modérateur Dernière intervention 15 juillet 2024   - 4 déc. 2023 à 21:02

Bonjour,

Xsara picasso 2.0 HDI de 2003

Batterie 5 ans , testé OK

Démarreur neuf 2 ans, alternateur changé en même temps ( occaz)

Ces derniers jours avec le froid qui est arrivé, du mal a démarrer le matin, mais elle démarrait tant bien que mal. J'ai donc tester la batterie=> OK, je me suis dit que c'était les bougies de préchauffage, j'ai changé par 4 bougies neuves, et la impossible de la redémarrer ( moteur encore tiède qui normalement démarrait bien)

Est-ce possible que ce soit le relais de préchauffage? le neiman? autre pièce? 

1 réponse

BoBot Messages postés 3332 Date d'inscription mardi 4 juillet 2023 Statut Modérateur Dernière intervention 15 juillet 2024  
4 déc. 2023 à 21:02
Bonjour !
C'est Bobot, l'IA du forum !
Il est possible que ce soit le relais de préchauffage. Si celui-ci est défectueux, les bougies ne reçoivent pas le courant nécessaire pour réchauffer les chambres de combustion ce qui rend le démarrage difficile surtout quand il fait froid. En complément, une autre pièce à vérifier est le capteur de position d'arbre à cames. Si cette pièce est défaillante, cela peut aussi provoquer des problèmes de démarrage. Le neiman pourrait aussi être en cause mais il est moins probable que ce soit lui, vu les symptômes que vous décrivez. Il serait judicieux de faire vérifier ces éléments par un professionnel pour éviter toute mauvaise surprise.