Mon autoradio ne s'allume pas

Skaysam Messages postés 7 Date d'inscription mercredi 4 septembre 2019 Statut Membre Dernière intervention 29 novembre 2023 - 25 nov. 2023 à 23:54
Skaysam Messages postés 7 Date d'inscription mercredi 4 septembre 2019 Statut Membre Dernière intervention 29 novembre 2023 - 29 nov. 2023 à 13:39

Bonjour j' ai Besoin de quelque conseils s'il vous plaît  monté un autoradio sur mon bipper que j'avais sur ma 207 AUTO RADIO DX-AR-875 BT  avec l'adaptateur qui correspond Il ne s'allume pas  Je précise que je n'ai aucun appareil de mesure .
Si quelqu'un si connais et peux m'aider à résoudre le problème s'il vous plaît.

6 réponses

labricole47 Messages postés 19331 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 4 mars 2024 592
25 nov. 2023 à 23:56

Bonjour

Avez vous vérifier les fusibles ?


0
Skaysam Messages postés 7 Date d'inscription mercredi 4 septembre 2019 Statut Membre Dernière intervention 29 novembre 2023
27 nov. 2023 à 00:18

Oui mes fusibles sont bon mais la radio ne s'allume toujours pas

0
Skaysam Messages postés 7 Date d'inscription mercredi 4 septembre 2019 Statut Membre Dernière intervention 29 novembre 2023
26 nov. 2023 à 00:50

Oui c'est bon 

0
labricole47 Messages postés 19331 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 4 mars 2024 592
27 nov. 2023 à 14:37

sans matériel çà va étre difficile ; il faut contrôler si le plus et le moins arrivent à l'auto radio et au bon endroit

savez vous fabriquer une ampoule témoin ?


0
Skaysam Messages postés 7 Date d'inscription mercredi 4 septembre 2019 Statut Membre Dernière intervention 29 novembre 2023
27 nov. 2023 à 17:12

J'ai un multimètre maintenant comment savoir maintenant si c'est au bon endroit ?

0
labricole47 Messages postés 19331 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 4 mars 2024 592
27 nov. 2023 à 18:48

avec le schéma sur l'auto radio , ou couleur des fils , voir si le jus arrive

le noir : moins

le jaune : plus permanent , mémoire

le rouge : plus avec le contact


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
labricole47 Messages postés 19331 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 4 mars 2024 592
28 nov. 2023 à 12:51

report de message

Pas de courant qui arrive apparemment sur les fils que tu m'as indiqué


0
Skaysam Messages postés 7 Date d'inscription mercredi 4 septembre 2019 Statut Membre Dernière intervention 29 novembre 2023
29 nov. 2023 à 13:39

Voilà exactement c'est ça 

0