Problème électrique

Juju5714 - 4 oct. 2023 à 14:00
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 - 5 oct. 2023 à 12:22

Bonjour,

J ai une Audi A6 1.9 tdi 2004 .

J ai changer le relais des clignotants et j ai toujours les clignotants qui reste allumée ou s allume et s'éteignent tous seul...

Je peux rouler en activant le boîtier manuellement,mais une fois en route sa s allume et reste bloquer totalement en mode warning...

Je suis déjà tomber en panne de batterie devant chez moi car il allume tous seul après que j' ai tous couper.

Pouvez m aider à trouver le problème ?.

Merci d avance 

2 réponses

contrariness Messages postés 19417 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 16 avril 2024 11
5 oct. 2023 à 11:34

Les pannes électriques aléatoires sont les plus difficiles a trouver...!
Puisque vous avez changé le relais et que parfois cela passe en warning, le circuit vers les ampoules devrait etre bon.
Il faut donc regarder ce qui se passe entre le commodo et le relais..
Dans les causes possibles, une usure d'un cable sur une masse ou entre 2 fils.. c'est cela qui n'est pas evident a trouver..
Regardez les endroits ou il y a un mouvement possible susceptible de provoquer une usure..

0
fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 1 114
5 oct. 2023 à 12:22

Bonjour Juju5714, en complément du post de contrarines,  voyez aussi du coté du bouton des feux de détresse > manipulez-le plusieurs fois de suite et voyez si le bouton fonctionne correctement (allume et éteint les clignotants) et voyez si le problème de fonctionnement aléatoire est toujours présent.


0