Chute de tension autoradio twingo 1

adrien2608 Messages postés 1 Date d'inscription lundi 11 septembre 2023 Statut Membre Dernière intervention 11 septembre 2023 - 11 sept. 2023 à 00:45
contrariness Messages postés 19296 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 28 février 2024 - 18 sept. 2023 à 16:15

salut tout le monde voila j'ai un petit soucis sur ma twingo 1 phase 3, j'ai changer l'autoradio par un autoradio avec écran, lorceque je suis a l'arrêt  celui-ci ne présente aucun soucis en revanche dés que je commence à rouler j'ai des baisse de tension à l'écran (diminution de la luminosité) comme si l'écran se mettaient à clignoter mais sans se couper sinon au niveaux du son et du reste de l'équipement de la voiture tout fonctionnent nickel.

la batterie est neuve l'alternateur est tester et fonctionne puis c'est le deuxième autoradio que je teste.

ps: j'ai essayer de changer les cosse de l'autoradio et de rajouter un régulateur de tension au câble de l'autoradio mais rien n'y fais.

Merci pour votre aide

A voir également:

1 réponse

contrariness Messages postés 19296 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 28 février 2024 10
18 sept. 2023 à 16:15

Vérifiez la qualite de la masse...
Vous pouvez avoir ce phénomène si la masse presente une resistance en presence des variations de tension.
Une autre possibilite, la section des fils qui alimentent votre poste sont trop fins (vérifiez sa consommation et si la section des cables d'alimentation est suffisante).

0