Voyant casse moteur allumé

manotche59 Messages postés 2 Date d'inscription lundi 13 février 2023 Statut Membre Dernière intervention 15 février 2023 - 14 févr. 2023 à 07:59
manotche59 Messages postés 2 Date d'inscription lundi 13 février 2023 Statut Membre Dernière intervention 15 février 2023 - 15 févr. 2023 à 07:22

bonjour j ai une megane 3 1.5 dci 110 cv ,par moment le voyant casse moteur s allume ,je passe la valise il m indique code defaut PO 470 , capteur pression d echappement,et quand je retrograde et que je monte dans les tours le voyant s eteint .pourriez vous me dire ou se trouve ce capteur merci d avance

A voir également:

2 réponses

fred.ml Messages postés 15103 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 12 avril 2024 1 115
Modifié le 14 févr. 2023 à 12:32

Bonjour manotche59, on ne voit pas votre moteur, donc, si sur votre moteur le capteur se situe à l'arrière gauche du moteur (lorsque l'on regarde le moteur) la prise est sur le dessus, il faut vérifier le conduit caoutchouc "spécial température" entre le capteur et le conduit métallique qui vient de l'échappement,  il arrive que le conduit caoutchouc se perse ce qui donne un défaut de pression du capteur. Suivant le cas on peut même observer des traces noirs du aux fumés d'échappement.

..


1
manotche59 Messages postés 2 Date d'inscription lundi 13 février 2023 Statut Membre Dernière intervention 15 février 2023
15 févr. 2023 à 07:22

Merci fred ,je vais tout verifier .merci

0