Boxer 2.5 1998 300k km plus de réponse de l accelerateur

Redajaudouin - 2 janv. 2023 à 19:35
21TXE Messages postés 1285 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 15 avril 2023 - 4 janv. 2023 à 12:36

Bonjour,je conduis un boxer 2.5d de 1998. 300k km. Il y a un mois,juste après avoir fait du gasoil je passe la 3ème accélère, et d un coup plus de puissance je ne sais pas si le moteur était arrêté mais j ai retourné la clé croyant que le moteur avait calé. Cela est arrivé une nouvelle fois juste après.  Puis après 50 km en 5 eme à 80 hop moteur qui fait des accoups et je rétrograde et ça repars. Ça me le fait encore 30 km après.  Le lendemain je change le filtre à gasoil et plus de problème. Je roule peut pendant 1 mois rien. Je fais 120 km d un coup et rien. Puis après 2 jours je  fait un petit trajet et en enclanchant la 3ème et accelerant rebelotte le moteur saccade et je dois rembrayer. Je laisse passer 2 jours et je fais 100km des les 15 premiers minutes passage en 5 eme et après 1 minute saccades et j ai je doit repasser la vitesse et ça marche . Ça me l à fait plusieurs fois. Je laisse passer 5 jours et je repars pour 150km. Au bout de 15 minutes hop ça recommence. Ça l à fait toujours en 5 eme et un peu en 4 eme. Toujours après 30 sec à 2 minutes àprès la vitesse passée. Sur le chemin j ai même du m arrêter 2 fois car même en repassant les vitesses plus rien.  J ai fais 2 arrêts de 15 minutes et après chacun le problème ne réapparaît pas avant 10 minutes. J ai trouvé une astuce qui marche:quand ça saccade et plus rien sur la pedale je lâche la pédale et j attend 3 secondes puis je réappuis tranquillement dessus ( je suis toujours en 5eme) et ça repart nickel.sur la fin du trajet, 50 km sans rien aucun problème. .. je patauge car quand je roule en ville j ai pas ce problème. Des idées. Merci
 

A voir également:

1 réponse

21TXE Messages postés 1285 Date d'inscription vendredi 18 mai 2018 Statut Membre Dernière intervention 15 avril 2023 272
4 janv. 2023 à 12:36

Bonjour,

Tout cela ressemble bien à un défaut d'alimentation de carburant. commencez par remplacer le filtre à gazole (grande marque) puis vérifiez  si la canalisation d'aspiration est en bon état. Pour cela placez un morceau de durite plastique transparente avant le filtre et démarrez. Il ne doit pas y avoir de bulles d'air qui passent ou seulement très peu. si elles sont nombreuse il faut s'assurer que les différentes liaisons, jusqu'au "puits de jauge" ne sont pas craquelées car elles ont tout de même 300 mille !

Cordialement.

0