Kit hardware 70mai dashcam

Nebukaat - Modifié le 5 déc. 2022 à 19:47
Icare95 Messages postés 30954 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 février 2023 - 10 déc. 2022 à 08:53

Bonjour bonjour,

Je suis désemparé, j'essaie d'installer le Hardware kit pour 70mai mais je suis dans l'impasse ...

Je souhaite avoir le mode parking d'où l'installation du hardware.

Sauf que.... Ma caméra ne s'alimente pas ni moteur allumé ni éteint...

Quelqu'un peut il m'aider s'il vous plaît?

Ma voiture est un Hyundai Bayon pour info et je ne comprend pas pourquoi ça ne fonctionne pas malgré plusieurs essaies

Je vous joins la photo du schéma de mon véhicule ainsi que ses équivalence au sein du carnet du véhicule...

Où doit aller mon rouge où doit aller mon jaune... Je sature ????

Merci par avance

ERRATUM : Je viens de zyeuter de plus près, j'ai une seconde boîte a fusible au niveau du moteur...

Dans celle ci se trouve les fusible du klaxon etc... Pensez vous que je dois passer par ce boîtier la finalement? Ça ne m'arrangerais absolument pas de devoir passer de l'habitacle au moteur ???? d'autant que je suis très limite sur la longueur du câble.

1 réponse

Icare95 Messages postés 30954 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 février 2023 624
Modifié le 10 déc. 2022 à 08:54

Bjr, " Ma caméra ne s'alimente pas ni moteur allumé ni éteint." il faudrait peut etre déjà vérifier si elle fonctionne ensuite il faut l alimenter sur du 12v (fusible) mais qui ne soit pas coupé moteur a l arret 

il manque des photos ??


0