Branchement antibrouillards avant Peugeot 405 année 94

Lorenzoxd44 - Modifié le 14 nov. 2022 à 19:47
fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 - 15 nov. 2022 à 21:19

Bonjour je souhaiterais savoir comment faire fonctionner mes antibrouillards avant que j'ai branché avec le pare choc sur les fils deja existant et bouton au tableau de bord aussi avec faisceau électrique. Mais rien ne s'allume et les fusibles sont bon et relais aussi vu que les phares fonctionnent. Il y a t'il un autre branchement à effectuer (si le faisceau n'est pas complet a l'origine) ou alors un relais a changer spécifique pour antibrouillards ? Des connaisseurs en 405? Phase 2? Merci d'avance 

4 réponses

labricole47 Messages postés 15908 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 525
14 nov. 2022 à 19:49

Bonjour

vous avez fixé sur le pare choc en plastique , ?


1
Lorenzoxd44 Messages postés 3 Date d'inscription lundi 14 novembre 2022 Statut Membre Dernière intervention 15 novembre 2022
14 nov. 2022 à 19:55

Bonjour j'ai trouve un pare choc propre avec anti brouillards déjà dessus que j'ai monte sur ma voiture. Il y avait les fils d'origine sur ma voiture ne disposant pas au préalable des antibrouillards. En claire le faisceau est déjà présent ainsi que le bouton au tableau de bord. Tout est branché mais rien ne fonctionne même la veilleuse du bouton quand j'allume les feu de position. Je me dis que le faisceau soit est coupe quelque part mais je ne pense pas ou pas complet comme j'ai pu voir sur un forum en tapant "antibrouillards Peugeot 405" le monsieur sur sa phase 1 avait comme moi les branchement mais pas terminé à l'origine il devait relier lui même les deux prise. Sauf que mois en regardant partout comme lui je n'ai pas de prise grise débranchée qui se ballade 

0
fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 971
Modifié le 15 nov. 2022 à 19:26

Bonjour Lenrenzox44, de mémoire, sur la 405 la face avant est en "plastique" et le faisceau électrique (phares / klaxon / antibrouillards et ventilateur) est prémonté sur la face, ce qui fait qu'il y un connecteur (voir plusieurs) entre la face avant et le faisceau électrique du compartiment moteur (à l'avant droit)

Vous avez ajouté des antibrouillards, comme votre voiture n'en était pas équipé il n'y a logiquement pas de fusible ni le relais de commande.

Avez-vous ajouté le fusible et relai de commande ?

Avez vous la doc de votre voiture ?

Qu'est-il indiqué pour "les fusibles" des antibrouillards avants

1 fusible pour les deux ou un fusible par coté et où se trouve "les fusibles", planche de bord ou compartiment moteur ?

(L'histoire de me remémorer) 

Vous indiquez que la veilleuse du bouton d'antibrouillard ne s'allume pas, > c'est plutôt étonnant si le connecteur est présent (en espérant que le connecteur est bien celui des antibrouillards)

Je suppose que le bouton est d'occasion, l'ampoule du bouton ne serait-elle pas tout simplement grillée ?

J'ai essayé de trouver des images sur le net l'histoire de me remémorer les choses mais pas de chance, je ne trouve rien.

0
Lorenzoxd44 Messages postés 3 Date d'inscription lundi 14 novembre 2022 Statut Membre Dernière intervention 15 novembre 2022
15 nov. 2022 à 19:27

Alors sur ma phase deux tous les fusibles sont bons et si le bouton ne s'allume pas ce que le courant passe pas. J'ai vu sur internet un gars qui a rajouté comme moi des antibrouillards sur sa phase 1 et comme moi il avait bien les fils et le bouton mais devait rajouté du fils pour relier les deux faisceau sauf que moi par rapport à lui je n'ai aucune prise de débrancher a moins qu'elle soit caché quelque part sous les garde boue elle doit se ballader et fixée quelque part. Pour le relais c pareil je ne sais pas où il se trouve si il y en a bien un pour les antibrouillards 

0
fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 971
15 nov. 2022 à 20:06

RE, sur les voitures de cette génération il y a toujours un relais pour les antibrouillards mais comme votre 405 n'en était pas équipé le relais n'est pas présent (ça c'est une certitude).

Pour le fusible (voir 2 fusibles /un par coté) là possible qu'ils soient présents mais faut-il encore savoir où ils se trouvent pour en avoir la certitude (planche de borg / compartiment moteur).

Comme je vous l'ais écris, le faisceau électrique de la face avant est raccordé au faisceau électrique du compartiment moteur > à proximité du phare avant droit et j'ai même souvenir qu'il y avait un boitier avec des relais > difficile d'accès.

J'ai trouvé cette image sur le net de la face avant d'une 405

le / les connecteurs se trouvent dans la zone entourée en rouge 

0
Lorenzoxd44 Messages postés 3 Date d'inscription lundi 14 novembre 2022 Statut Membre Dernière intervention 15 novembre 2022
15 nov. 2022 à 20:12

Merci beaucoup du coup je dois regarder a ces deux endroits la si y'a pas un relais et des fusibles a mettre. Du côté du tableau de bord tous les trous des fusibles sont pris et biens 

0
fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 971
15 nov. 2022 à 21:19

Houps petite erreur, de côté, faut regarder au niveau du phare avant gauche (côté conducteur)

2