Problème ventilateur de refroidissement

Jerem21000 Messages postés 3 Date d'inscription dimanche 13 novembre 2022 Statut Membre Dernière intervention 13 novembre 2022 - 13 nov. 2022 à 13:09
 Djafer - 21 nov. 2022 à 19:02

Bonjour, 

Je viens voir si certains peuvent éclairé ma lanterne avant que je dépose ma voiture à un garage. 

Je possède une 407sw 2l 136cv. Début du mois d'octobre, mon radiateur me lâche. Je le change avec un ami et en installe un neuf. Ne sachant pas encore à ce moment là qu'il faut que je fasse une purge de liquide pour chasser l'air du circuit, je continue de m'en servir pour aller au travail, qui n'est pas très loin de mon domicile je ne me rend compte de rien. Jusqu'à quelques jours après avoir changer ce maudit radiateur, je patiente pour mettre du carburant à la station. Je vois ma voiture fumé de l'avant sans que mon aiguille indique de surchauffe. J'éteins m'a voiture et constate que le liquide ayant monté en pression à détacher la durite du retour niveau radiateur... A ce moment là je me rend compte aussi que mon ventilateur ne se déclenche plus. L'ami qui m'a aider à changer le radiateur me conseil de changer de ventilateur. Je le change, rien. 

J'explique mon soucis à certains mécanicien d'où ça pourrais venir on me parle de sonde thermostat. On me parle aussi à ce moment là de purge de liquide de refroidissement vu que j'ai parler de mon changement de radiateur. Étant novice encore dans la mécanique voiture, je ne savais pas pour la purge (pourtant avec le recul c'est plutôt logique) bref.. Donc je change aussi la sonde de thermostat, je fais un test, le ventilateur ne se déclenche touiours pas. Je poursuis mes recherches, on me dis aussi le thermocontact. Sur le côté du radiateur, que si lui est foutu il ne donne pas l'information au ventilateur de se déclencher. Je le change également, rien ne fait. Aucune réaction du ventilateur. 

Donc voilà où j'en suis. Est ce qu'une mauvaise purge pourrais entraîner de fausse informations à mon circuit pour que le ventilateur ne s'enclenche pas ou rien à voir ? D'où pourrais venir ce satané problème ? 

J'ai vérifié aussi le compartiment fusible. Tout est visiblement ok. 

2 réponses

snocky. Messages postés 28424 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 597
13 nov. 2022 à 15:38

Bjr, évidemment que si la purge est mal faite,le ventilateur ne risque pas de tourner correctement...'


1
Jerem21000 Messages postés 3 Date d'inscription dimanche 13 novembre 2022 Statut Membre Dernière intervention 13 novembre 2022
13 nov. 2022 à 16:56

Ok, merci pour ces informations. Car moi j'ai bien trouver une vis de purge, j'ai laisser du liquide de refroidissement s'en échapper en suivant les conseil de quelqu'un qui s'y connais un peu mais elle est certainement mal faite. Un ancien collègue connais un mécanicien à deux pas de chez moi, j'ai été lui en touché 2 mots jeudi. Je dois lui déposer demain pour qu'il regarde pour la purge, et il m'a dis sur mon modèle de véhicule, il y a 2 vis pour que ça sois correctement fait donc vraisemblablement je l'ai pas réussi correctement. Merci encore. Je vous en dirais plus demain sur le post. 

0

Bonjour j ai un petit problème avec mon audi a3 1.9 tdi Anne 2007 j ai mon compteur qui ne s'allume plus du tout la voiture demmare est cale au bout de 2 seconde merci de m aider svp merci.

0
Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022 602
13 nov. 2022 à 13:22

Bjr, a un moment donné il faut laisser faire les professionnels et voir pourquoi le liquide ne circule pas ?? 


0
Jerem21000 Messages postés 3 Date d'inscription dimanche 13 novembre 2022 Statut Membre Dernière intervention 13 novembre 2022
13 nov. 2022 à 13:41

Oui. C'est ce que je compte faire, oui. Je cherchais juste une alternative pour pas devoir déboursé trop d'argent en main d'œuvre dans un garage ! (Ça chiffre plutôt très vite) Mais là, ça me semble la meilleure option avant de vendre un organe. 

0