Problème pour passer les vitesses de ma voiture

jlred67 Messages postés 1 Date d'inscription dimanche 9 octobre 2022 Statut Membre Dernière intervention 9 octobre 2022 - 9 oct. 2022 à 22:24
Ulysse5818 Messages postés 9148 Date d'inscription dimanche 9 février 2020 Statut Membre Dernière intervention 3 décembre 2022 - 10 oct. 2022 à 18:26

Bonjour,

Je recherche une personne, un mécanicien qui peut me renseigner, au sujet du problème rencontrer avec mon véhicule.

J'ai une Polo(année 2011) ,j'ai fait changer l'embrayage ça fait juste un mois, par un garagiste. 

Il y a 3 jours, j'ai eu des problèmes pour passer les vitesses, lorsque j'utilise le véhicule :

-1°/ La deuxième et la quatrième vitesse ne passent plus.

-2°/Pour les autres vitesses j'arrive à les passer, mais par moment elles sont dur, lorsque je manipule le levier de vitesse.

Par la suite, lorsque j'ai regardé le devis et la facture du mécanicien, j'ai lu qu'ils ont ,en plus du changement de l'embrayage; -la dépose et  la pose de la boîte de vitesse et aussi ils ont fait le contrôle et le réglage de la timonerie de changement de vitesse.

J'aimerait connaître ,la cause de la panne?

Et est-ce que c'est dû au réglage ou peut-être à un déréglage de la timonerie de changement de vitesse?

Je remercie d'avance la personne, qui pourra m'informer au sujet de la panne ,que j'ai avec mon auto.  

Demain lundi, je vais me rendre chez le garagiste où j'ai fait réparer mon véhicule.

Cordialement.

A voir également:

2 réponses

Bonjour, impossible de connaître la cause, mais il est plus que probable que cela vienne d'une mauvaise réparation, et c'est au garagiste qui a fait les réparations de résoudre ce problème.

0
Ulysse5818 Messages postés 9148 Date d'inscription dimanche 9 février 2020 Statut Membre Dernière intervention 3 décembre 2022 100
10 oct. 2022 à 18:26

Bonjour,

Retournez voir celui qui a fait les réparations..


0