Problème de démarrage [Résolu]

Utilisateur anonyme - 29 déc. 2010 à 18:02 - Dernière réponse : jcv1972 1 Messages postés vendredi 8 juin 2018Date d'inscription 8 juin 2018 Dernière intervention
- 8 juin 2018 à 21:47
Ma Mercedes classe C180 de 1994 ne démarre plus, ce n'est pas l'allumage, ni l'alimentation, existe-t-il un anti-démarrage qui bloque l'alarme, et comment le réparer.
Afficher la suite 

Votre réponse

13 réponses

Utilisateur anonyme - 1 janv. 2011 à 11:35
+18
Utile
qui vous dit qu'il y a de l'allumage ???à voir avec une lampe stromboscopique. ce sont des moteurs à gestion electronique integrale. fini la bonne epoque des vis platinées.on ne bricole plus
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 3 janv. 2011 à 14:05
+6
Utile
Bonjour et bonne année. Il y a une chose que je ne comprends pas. Vous dites que la batterie est OK cependant, lorsque vous tournez la clé, il n'y a qu'un "clic" (me le confirmer svp). Si c'est bien le cas, écartez tout pbs de sécurité (alarme, clé de contact...) car ce clic indique que l'information de démarrage est bien donnée donc pas de problème électronique, alarme, clé... Qu'est-ce-qui vous permet de dire que la batterie est OK ??? Comment l'avez-vous testé ??? Si c'est avec un simple multimètre, il peut très bien indiqué 12 V mais ce n'est pas le seul facteur pour démarrer ce type de moteur. Il y a de fortes chances que votre batterie ne fournisse pas assez d'ampères ce qui est presque toujours lié à l'âge de la batterie et plus rarement au froid (les 2 étant liés). Le moyens le plus sûr de savoir si c'est bien 1 problème d'ampérage et d'essayé de la démarrer avec des câbles et 1 autre véhicule (idéalement, une voiture avec un moteur ayant les même caractéristiques que le votre ou plus puissant; sinon un diesel si c'est une voiture plus petite que la votre) tournant à 3500/4000 tours environs 4 ou 5 secondes avant que vous actionniez la clé de votre voiture. Le TOP dans votre cas serait d'utiliser un utilitaire. Si votre voiture démarre, plus de doute, la batterie et naze. Si malgré l'aide d'un utilitaire, vous n'avez toujours qu'1 clic, cela ne peut plus venir que du démarreur. Faites plusieurs essais avec les câbles en prenant soin de les relier de batterie à batterie car moins de perte qu'en reliant le - à la masse sur ce type de moteur et n'hésitez pas à changer la position de vos pinces à chaque essai car souvent, on est persuadé qu'elles sont bien positionnés alors que ce n'est pas le cas. Astuce : mettez de la graisse sur +/- des 2 batteries; c'est un excellent conducteur électrique qui limite les pertes d'ampérage. J'ai eu le même problème avec ma BMW 520 mais c'est du passé aujourd'hui. Si cela ne fonctionne pas ou si vous souhaitez procéder étape par étape, nous pouvons établir un chat ou vous pouvez me téléphoner . Cordialement franck
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 2 janv. 2011 à 15:07
+5
Utile
Bonjour, bonne année, merci pour vos conseils, Les fusibles ont été verifiés, comment voir celui qui controle l'anti démarrage, quand à la clé il suffisait d'y penser, le soucis c'est que je suis à 100 kms du concessionnaire le plus proche... Existe-t-il un moyen de la tester autre que la"valise". (c'est une troisième main que j'ai rachetée à un cousin qui ne peut me renseigner, car j'ai une clé de démarrage complètement inopérante)
jcv1972 1 Messages postés vendredi 8 juin 2018Date d'inscription 8 juin 2018 Dernière intervention - 8 juin 2018 à 21:47
bonsoir j ai une Mercedes c180 élégance de 1993 ,elle c est arrêter d un coup au stop et n a plus voulu redémarrer, j ai changer la pompe de gavage car des que je tourner ma clé de contact après avoir désactiver l antidémarrage j endenter le bruit de pompe mais la plus rien donc je pensais que c était cela ,mais non ,mais fusible sont ok ,et j ai des relais un peut partout dans la voiture capot et coffre ,j espere que vous allais pouvoir m aider .je vous remercie d avance
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 6 janv. 2011 à 13:21
+4
Utile
Bonjour, J'ai finalement changé ma batterie, l'éléctricité est repartie (feux, condamnation, lève glaces, voyants du tableau de bord), l'ancienne bien que récente était donc morte. Cependant lorsque je veut démarrer, elle se lance, mais s'arrète aussitot, comme une impression d'étouffement.Je n'ait pas vos coordonnées pour pouvoir tchatter avec vous ou vous téléphoner comme vous me le proposer. Cordialement.
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 10 janv. 2011 à 16:10
+4
Utile
Veuillez m'excuser pour le retard. Vous pouvez m'écrire à l'adresse : fr.milliez@sfr.fr Envoyez moi un mail et je vous communiquerai mon N° de téléphone en retour ce qui sera plus simple puisque je ne peux pas directement intervenir sur votre voiture; j'ai ma petite idée en ce qui concerne le fait que le moteur cale. Ce qui est déjà bien, c'est que vous avez économisé du temps et de l'argent puisque effectivement, ce n'était qu'un problème de batterie. A bientôt. Cordialement. franck
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 2 janv. 2011 à 00:14
+2
Utile
plus de précisions : l'arrivée d'essence, la batterie, les fusibles, les bougies ont été vérifiés. la condamnation centralisée ne fonctionne plus, au démarrage elle fait un clic. En désactivant l'alarme elle ne démarre pas non plus, existerait-il un relais qui pourrait bloquer (comme sur certaines golf par ex), je ne le trouve pas si c'est le cas.
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 1 janv. 2011 à 03:16
+1
Utile
besoin de détails
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 2 janv. 2011 à 11:12
+1
Utile
bonne annee il ce peu avec manque d infos que lanti demarage est actit car le relais recois le jus mais le renvois pas au systeme et comme il est proteger par un fusible il faut les controler ( astus si un fusible protege un allume cigare ou un plafonier avec un 10 ou 15 amp ca veu dire quil y a un gros apareil proteger qui pourait etre lanti demarage) ou tout bette la cle de contact deprogramee , bon courage
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 6 janv. 2011 à 21:51
+1
Utile
Voir du côté du canister ou de la soupape des vapeurs d'essence si elle cale quasi de suite.
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 31 déc. 2010 à 18:03
0
Utile
Pas assez d'infos, quelles pièces ont déjà été testées?Il y a des tas de possibilités!
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 1 janv. 2011 à 19:08
0
Utile
attention avec le froid la batterie ne donne plus toute sa puissance apres environ 5 ans il est necessaire soit de la recharger chaque jour ou beaucoup mieux la changer
Commenter la réponse de Utilisateur anonyme
Utilisateur anonyme - 1 janv. 2011 à 23:13
0
Utile
électronique ou pas, si y'a pas d'étincelle en mettant la bougie à la masse, il n'y a donc pas d'allumage, mais le souci ne vient pas forcément de là.
Commenter la réponse de Utilisateur anonyme