Groupe électrogène ne produit plus de courant

Résolu
fadim64 - 20 sept. 2022 à 10:26
fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022 - 24 sept. 2022 à 16:03

Bonjour tout ke monde, ça va bien ???heureusement qu'il y a quelqu un a qui on peut posé des questions sur les groupes en panne.... j ai un groupe swiss kraft Diesel 1 cylindre modèle swiss kraft 6500s, je fais tourné une partie de mon commerce qui fonctionne en monophasés 220v, car le reste fonctionne en triphasé 3x220v.....hier j ai eu des petites coupure toute les 10 secondes, puis plus d électricité, j ai mesuré au groupe, plus de 12 volt mais 0,5v, et au prise 220v j ai mesuré 13volt, j espère que le bobinage de la génératrice n as pas grillé et que c est juste une histoire de régulateur mort, ou autre piece électronique, Qu'est-ce que vous en pensez ???? un grand merci pour le retour et vos précieux conseils de PRO! 

5 réponses

labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526
20 sept. 2022 à 21:29

Bonjour

vérifier l’état des charbons , sur les bagues ,

le pont de diodes s'il y en à un , et en dernier envisager le régulateur


2

bonjour labricole47, avant toute chose merci beaucoup de m 'avoir répondu, je chipote a beaucoup de choses mais j ai jamais réparé de génératrice, en fait je t explique, vu la hausse de l énergie ici en Belgique, je filtrre les huile de friture usagers et mon groupe fonctionne a merveille, dommage que pour intervenir sur la génératrice il faille démonter tout l échappement et tout mon système de réchauffement d huile que j ai fabriquer en enroulantun serpentin de cuivre de 10 mètre de longueur autour de l Échappement, ceci dit je vais tout redemonter pour vérifier ce que vous me dites, pas le choix... je vous tiens au courant ????????????????????????????(bon jeux de mots ????)..... 

0
labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526
22 sept. 2022 à 21:23

il y a plusieurs possibilités de panne , je fais juste la liste des causes à chercher

lorsque il y a un condensateur c'est la première cause de panne

en suite plusieurs pistes à tester

avant de tout démonter essayer un truc , la perte de champ magnétique (  groupe a l’arrêt avec un chargeur de batterie alimenter les bagues du rotor quelques secondes , puis après avoir enlevé  le chargeur , démarrer le groupe  )


1
fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022 1
22 sept. 2022 à 23:02

bonsoir labricole47, 

ici j ai redemonter tout l échappement pour accéder a la génératrice, t'facon je n ai aucun courant ni ac ni dc.... pour 15€ j ai recommander le régulateur en forme de plaquette de frein... on verra.. j ai trouvé aucun condensateur..... je te tiens au courant,... et merci de ta réponse... bonne soiree

0
labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526 > fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022
23 sept. 2022 à 17:40

un petit coup de 12 volt sur les bagues avant de remonter ne peut pas faire de mal

1
fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022 1
Modifié le 23 sept. 2022 à 21:04

bonsoir labricole47

ça fonctionne, c etait bien le régulateur en forme de disques de frein.... malheureusement je n ai pas 220volts en sortie.... j ai 175volts, réglage régime moteur ni change rien.... frequence bonne 50 hz.... sur le régulateur j ai vu une petite visse de réglage sur un potentiomètre, tu crois que c'est pour ajuster la tension ???? 

merci j attend ta réponse avec impatience


1
labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526
Modifié le 23 sept. 2022 à 23:01

oui la vis sert à çà c'est un petit potentiomètre qui , ajuster la tension de l'excitatrice , tourner  légèrement et verifier

1
fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022 1 > labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022
23 sept. 2022 à 23:21

coucou, merci pour cette précieuse réponse, dites je peux rallongée les fils du régulateur parce que a chaque fois je dois démonter tout l échappement pour y accéder, c'est fastidieux cette manoeuvre de démontage/remontage....et puis pour bien régler le potentiomètre en mettant le groupe en route pour le réglage de la tension je peux pas le faire sans pot d échappement !!!! encore mille fois merci????????????????????????????????????????????????????

0
labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022 526 > fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022
24 sept. 2022 à 15:17

oui vous pouvez bidouiller comme çà vous arrange

1
fadim_64 Messages postés 5 Date d'inscription mercredi 21 septembre 2022 Statut Membre Dernière intervention 24 septembre 2022 1 > labricole47 Messages postés 15595 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 octobre 2022
24 sept. 2022 à 16:03

un grand merci !!!!!!!!!!!!!!!! bon week-end lavricole47

0

ah oui oublié de dire, le pont de diode est ok, et pas d arriver de courant alternatif a ses bornes... du coup pas de source de courant continue a sa sortie.... 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

rebonjour Labricole47

avant de tout démonter pour vérifier les charbon, c'est bien les balais du rotor de la génératrice que vous parlez???  si c'est ceux là pourquoi serait t il usé ? en sachant que mon groupe diesel a 10 ans mais n a fonctionner qu une trentaine d heures sur 10 ans..... excellente journée à vous ☀☀☀☀

0