Problème bva bmp6 508

Matheo - 13 sept. 2022 à 17:29
Polo02680 Messages postés 1 Date d'inscription samedi 24 décembre 2022 Statut Membre Dernière intervention 24 décembre 2022 - 24 déc. 2022 à 16:25

Bonjour, pendant le trajet après le boulot ma 508 (508 sw 2011 hdi112) à bloquée la boîte en auto impossible de dépasser la 3 eme même en séquentiel, plus d’ABS plus d’esp, le radar de recul désactiver, les voyants qui s’allume sur le tableau de bord, avec le message problème boîte de vitesse défaillante faite réparer le véhicule. Je rentre, je décide de débrancher la batterie jusqu’au lendemain. Tout les défauts se r’affiche je fais une marche arrière et je repart en auto tout se remet ESP, ABS, plus aucun soucis, j’éteins je rallume la voiture pareil plus rien, je vais tester la voiture en Automatique elle ne dépasse pas la 2 même après plusieurs essaies pareil au palette, je passe en « Manuel » tout passe parfaitement 1,2,3,4,5,6, au palette et au levier de la boîte, en auto elle bloque toujours en 2. Par contre la boîte rétrograde parfaitement toute seule en auto ainsi qu’en manuel.

Une re programmation/ ré apprentissage de la bva pourrait-il résoudre le problème ?

merci cordialement 

2 réponses

renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 1 564
13 sept. 2022 à 18:08

Bonjour

cette fameuse boite est une vraie galère dès que l'embrayage est usé ( embrayage piloté part calculateur )

je pense que vous n'échapperez pas à un changement d'embrayage avec un ré-apprentissage et tant qu'à faire une vidange de boite

0

Bonsoir, merci pour votre réponse j’ai vu sur plusieurs forum que cette bva posée pas mal de problèmes, justement j’avais remarqué que la voiture avait du mal à partir l’embrayage commencer à patiné. Certaine personnes on dû changer l’embrayage à à peine 70 000 km donc à 245 000 ce n’est pas étonnant, je vais certainement devoir changer le volant moteur avec . Merci pour votre aide

0
Polo02680 Messages postés 1 Date d'inscription samedi 24 décembre 2022 Statut Membre Dernière intervention 24 décembre 2022
24 déc. 2022 à 16:25

Bonjour j'ai exactement le même soucis que toi sur une 508 de 2014 1.6l 115chv en bmpa. 

As tu trouver le soucis ? Merci

0