Voyant défaillance électrique scénic 1 phase 2

cocow - 19 août 2022 à 12:13
fred.ml Messages postés 14828 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 février 2023 - 19 août 2022 à 19:48

Bonjour,

Voilà quelques temps que je roule avec le scénic 1 phase 2 de 2001 (1,4 essence) de mes parents, après avoir fait de nombreux frais dessus, un problème continue de survenir. En roulant il arrive que le voyant de défaillance électrique (le voyant préchauffage avec la petite grille au dessus) s'allume et le moeteur monte dans les tours, je suis alors contrainte de m'arrêter sur le côté , coupé le moteur, attendre un peu et enfin pouvoir redémarrer. Le problème est que des fois même en faisant cela, le voyant reste allumé et lorsque j'essaie de démarrer le moteur ne se lance pas vraiment et cale. 

Ce voyant s'accompagne parfois du voyant moteur. Lorsque je fais le test avec une valise, cela m'indique soit le boîtier papillon soit le capteur cliquetis. Néanmoins les deux viennent d'être changer et sont neufs. 

Même le garagiste ne comprends pas d'où peut venir le problème. 

Auriez-vous des pistes qui pourraient nous aider ? 

merci d'avance !

1 réponse

fred.ml Messages postés 14828 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 février 2023 989
19 août 2022 à 12:30

Bonjour cocow, hein! : capteur de cliquetis ..> vous mettez quoi comme carburant?

Pour votre Scénic je dirais qu'il faut privilégier le SP95 .. 


1

Pendant un temps mon père mettais environ 25% d'éthanol et le reste en SP95 mais depuis plus d'un an et demi elle ne roule qu'au SP95-E10

0
fred.ml Messages postés 14828 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 février 2023 989 > cocow
Modifié le 19 août 2022 à 19:50

Ha bin voila , pour moi il ne faut pas chercher plus loin, ! le SP95-E10 n'est pas compatible avec votre Scénic de 2001.

Votre voiture fait certainement de l'auto-combustion à cause de l'éthanol présent dans le carburant.> l'auto-combustion est  détecté par le capteur de cliquetis et comme le calculateur moteur n'arrive pas à gérer le problème le voyant d'injection électronique s'allume: 

En plus vous précisez que le moteur monte dans les tours > emballement du moteur dû à l'auto-combustion.

Videz votre réservoir et au prochain plein ne mettez surtout plus du SP95-E10 .

Pour moi, le capteur de cliquetis et le boitier papillon n'étaient pas en cause, tout le problème vient du SP95-10.

1