Refus au contrôle technique pollution rav 4 essence 1996

louloududu10
Messages postés
19
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
6 août 2022
- 3 août 2022 à 17:09
louloududu10
Messages postés
19
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
6 août 2022
- 6 août 2022 à 10:27

Bonjour snocky, quel organe peut bien être en cause avec des résultats pareils à l'analyseur du centre?

CO RALENTI 4.07 au lieu de ≤0.5%    CO accéléré 5.53 au lieu de ≤.3%   lambda 0.848 au lieu de 0.97 à 1.03

Le rav4 roule pourtant à merveille,  faisceau,  tête et doigt allumage, bougies iridium... tout est neuf.

Aucun code défaut en faisant le shunt sur connecteur dédié sous capot moteur.

Le catalyseur serait-il en cause,  comment le savoir?

Je pensais à la sonde lambda mais comme il n'y a pas de code défaut, je sèche et le gars du centre de CT aussi

Merci par avance pour vos réponses

3 réponses

stf_frmu
Messages postés
38918
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022
299
3 août 2022 à 21:08

Bjr

J'aurai dit le catalyseur....


0
louloududu10
Messages postés
19
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
6 août 2022
1
4 août 2022 à 11:15

Bonjour, hélas j'en ai bien peur mais à 116000km çà fait peu, malgré 26 ans tout de même.

Merci de votre réponse

0
stf_frmu
Messages postés
38918
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022
299
4 août 2022 à 12:54

J'ai mon mecano qui m avait dit que c'est parce que les pots montent pas assez en températures et donc s'abiment plus vite.

Il me conseillait de faire tout les 6 mois une trentaine de km à 4000 tours/minute afin que le catalyseur se nettoie

0
louloududu10
Messages postés
19
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
6 août 2022
1 > stf_frmu
Messages postés
38918
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022

4 août 2022 à 17:46

En effet depuis pas mal de temps je n'ai plus trop l'occasion de cravacher en montant dans les tours comme auparavant.Les limitations de vitesses n'y sont pas étrangères, et même en roulant en troisième à haut régime pas facile de faire trente km comme cela, hélas les pots s'encrassent, de plus je ne prends plus l'autoroute donc pas facile...

Encore merci

0
louloududu10
Messages postés
19
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
6 août 2022
1 > stf_frmu
Messages postés
38918
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 août 2022

4 août 2022 à 17:50

Ce qui me surprend tout de même ... le véhicule roule à la perfection sans consommer plus qu'avant donc le catalyseur n'est pas bouché mais peut-être des éléments du nid d'abeilles cassés ou fondus à l'intérieur.

Je vais devoir démonter le bazar pour l'examiner.

0
labricole47
Messages postés
15337
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
6 août 2022
511
Modifié le 6 août 2022 à 07:38

Bonjour

vous n'avez pas besoin de rouler vite pour faire chauffer, perso je roule à 90 sur une voie droite et je choisis la  4 ème vitesse pour avoir 3500 / 4000 trmn au compteur 


0
louloududu10
Messages postés
19
Date d'inscription
mercredi 2 mars 2016
Statut
Membre
Dernière intervention
6 août 2022
1
6 août 2022 à 10:27

Bonjour, oui comme écrit un peu plus haut, pour tenir 4000 tr/mn à 80km/h (les axe à 90 étant limités dans ma région) je dois rouler en troisième, les bruits d'air et de roulement étant limités à cette vitesse, on entend bien le moteur lol   mais c'est le prix à payer pour décrasser, en effet. merci

0