Probleme voyant

gurvan - 23 juin 2022 à 23:29
 Gurvan - 24 juin 2022 à 09:42
Bonjour, j’ai une mercedes classe A de 2019, et j’ai eu le voyant disant qu’il fallait remettre de l’huile moteur, je suis donc allez au garage en remettre, il en remis un peu et rentrer chez moi je vois que la jauge est revenue au minimum, pensez vous que c’est un bug d’affichage ?

( en sachant que j’ai un bug d’affichage sur le liquide de refroidissement ou il me dit d’en remettre alors que le niveau bouge pas )

1 réponse

renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022 1 541
24 juin 2022 à 07:51
Bonjour

moteur froid ; ( et voiture bien à plat ) le niveau d'huile est-il correct ???
quand au liquide de refroidissement c'est certainement un capteur de niveau HS
0
oui la voiture est bien plate, le niveau est bon et aucune fuite en dessous de la voiture
0
renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022 1 541 > Gurvan
24 juin 2022 à 08:28
çà peut aussi être un problème de capteur de niveau ou capteur de pression
pour éviter une casse moteur ; un diagnostic chez Mercedes s'impose
une voiture qui n'a que 3 ans ne pas hésiter à demander une prise en charge chez Mercedes
0
Gurvan > renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022
24 juin 2022 à 09:42
d’accord merci, elle a que 67 000 km en plus …. j’ai peut être un bug dans les capteurs de niveau comme le liquide de refroidissement j’espère c’est ça
1