Groupe Propulseur Bmw428i

Maxi73 - 12 avril 2022 à 21:09
renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 - 14 avril 2022 à 07:07
Bonjour,

Je viens de faire l'acquisition d'une BMW 428i coupé.
Au bout d'un jour après l'avoir eu, j'ai un avertissement qui est apparu "Le groupe propulseur ne peux pas fournir sa pleine puissance" lorsque je roulais.. Plus aucune puissance, Impossible d'aller plus loin.
Je redémarre la voiture, le message s'enlève, et tout redeviens normal. Pas de bruit suspect, ni d'odeur ou quoi que ce soit.

Après un diagnostic chez mon garagiste, 2 choses ressortent:

- DME Protection contre la falsification:
Manipulations de programmes ou de données détectés

-DME fonction de sécurité, comparaison de couple

Pour l'instant, nous allons juste changer les bougies, et voir ce qu'il ce passe.. ( C'était à faire)

En sachant que la voiture à 88000 kilomètres, et a eu une reprog pour le passage à l'ethanol il y a 1 an.
À savoir aussi, après plusieurs "tests", que ce message s'affiche uniquement (pour l'instant) en mode sport, et que la voiture à quelques "trou" dans l'accélération au 2ème rapport..

Est-ce que quelqu'un a des idées de quoi est-ce que cela pourrait venir ?!

En vous remerciant par avance !
A voir également:

3 réponses

renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 1 566
Modifié le 13 avril 2022 à 07:02
Bonjour

véhicule acheté chez un concessionnaire BMW ??? par internet via un vendeur dit "" spécialisé "" ????
vendu en France à l'origine ???
passage à l'éthanol avec boitier additionnel conforme aux spécifications ???
0