Problème électrique sur C3 1,4hdi de2006

Denico - 7 mars 2022 à 11:30
 Denico - 8 mars 2022 à 19:56
Bonjour,
Plus rien ne s'allume sur ma c3 1,4 hdi , plu d'horloge, plafonnier, rien sauf l'autoradio.
La batterie est bonne et j'ai testé tous les fusibles.
Si quelqu'un a un idée...
Merci

4 réponses

renard31 Messages postés 5635 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 5 octobre 2022 1 524
7 mars 2022 à 16:24
Bonjour
La batterie est bonne ; pour en être SUR ; contrôle au multimètre
0
Oui , j'ai testé la batterie avec un multimetre et même changé avec une bonne"batterie"
0
renard31 Messages postés 5635 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 5 octobre 2022 1 524
8 mars 2022 à 07:19
alors un problème de masse
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 595
Modifié le 8 mars 2022 à 11:07
Bjr, "j'ai testé la batterie avec un multimètre" ca ne donne pas la tension aux bornes !!
de meme qu "une bonne batterie" ca ne donne pas l état des connexions et des cosses/cables de liaison

0
Bonjour, j'ai testé la batterie avec un testeur de batterie et avec un multimetre. Je viens de remplacer la tresse de masse qui va de la batterie à la boîte de vitesse et à l'aile avant. J'ai remis la batterie à charger car elle ne donnait plus que 2volts (15 jours laisse sur place avec le contact mis).
Comme plus rien ne fonctionne électriquement, je n'ai pas prêté attention, mais apparemment il y a des choses qui restent alimentée.
J'avais essayé avec une autre bonne batterie, cela donné toujours le même. Je retente demain avec la batterie chargée et la tresse de masse remplacée.
Merci à vous.
0