Le moteur reste démarré alors que le contact est coupé

Diata - 5 mars 2022 à 19:41
 Diata - 6 mars 2022 à 22:46
Bonjour, sur mon berlingo 1 diesel de 2001 le contact de Newman à été changé, l'électrovanne aussi, mais le moteur reste démarré alors que le contact est coupé et la clef retiré........ pouvez vous m'aider..? Merci.

8 réponses

Icare95
Messages postés
30561
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
594
6 mars 2022 à 00:03
Bjr, demandez donc a celui qui vous l a changer de remettre les bons fils a la bonne place !!
1
labricole47
Messages postés
15542
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
26 septembre 2022
524
6 mars 2022 à 13:24
Bonjour
vérifiez si le + arrive a l'électrovanne lorsque le contact est coupé ; si oui : vous avez un soucis sur le faisceau électrique
1
labricole47
Messages postés
15542
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
26 septembre 2022
524
Modifié le 6 mars 2022 à 21:21
avant de faire des frais , contact coupé , le + arrive ? , si vous débranchez l'électrovanne , le moteur s’arrête ?

1
Icare95
Messages postés
30561
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
594
6 mars 2022 à 21:41
Re, je pense que depuis hier la voiture a du s arreter ou tomber en panne d essence ??
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour oui, les bons fils à la bonne place..... vous pouvez développer, m'expliquer ?
Merci
...
0
Icare95
Messages postés
30561
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2022
594
Modifié le 6 mars 2022 à 12:47
il n y a rien a expliquer " les bons fils à la bonne place" si le courant arrive alors qu il devrait etre coupé vous pouvez mettre en doute quelque peu votre affirmation ??
1
Merci pour votre réponse, pour les fils du Newman, j'ai respecté les couleurs des fils .
Bleu, rouge, orange et jaune.
J'ai bien raccordé les fils de couleur similaires, et pourtant le problème est toujours là.
Je pense à installer un interrupteur sur le fils qui va à l'électrovanne , qu'en pensez-vous ?
Encore merci pour votre aide technique.
0
Je vais essayer ce que vous me dites....
Merci pour touts les conseils.
Bonne soirée.
0
Je l'ai fait caler...
0