208 Problème voyant moteur

Résolu
Benjamin_5060 Messages postés 9 Date d'inscription lundi 25 novembre 2019 Statut Membre Dernière intervention 10 juillet 2022 - 20 févr. 2022 à 11:53
 Orlane - 7 nov. 2022 à 17:10
Bonjour je possède une 208 Like de 2016 105,376KM

j'ai eu une petite frayeur les deux voyant moteur Voyant normal et le voyant moteur avec un point d'exclamation qui se sont allumé en orange fixe. Je me suis mis sur le coté pour éteindre le moteur et en éteignant le moteur j'ai remarqué que le ventilateur s'était mis en route ce qui ne se fais pas habituellement, ensuite j'ai essayé de démarrer le véhicule sans sucée j'ai dû attendre que le ventilateur s'éteigne pour que la voiture démarre. Nous avons roulé avec le voyant moteur allumé orange fixe il s'est éteint au bout d'un certain moment mon hypothèse c'est que c'est un problème du filtre a particule j'ai entendu parlé d'une surchauffe catalytique. Es ce que quelqu'un qui a déjà eu le tour  pourrait m'éclaircir la dessus ??
A voir également:

4 réponses

Benjamin_5060 Messages postés 9 Date d'inscription lundi 25 novembre 2019 Statut Membre Dernière intervention 10 juillet 2022 3
7 mai 2022 à 11:09
Salut pour finir j'ai pas été au garage j'ai laissé comme ça et ça été je pense bien que c'était sois un problème de filtre a particules ou catalyseur encrassé après la voiture faut la décrasser de temps en temps a chaud environ 90° Degrés en montant dans les tours pour décrasser le filtre à particules par ce que un fois que c'est encrassé tu perd de la puissance et elle risque de ne plus passer au CT si tu le fais pas décrasser
4
Super merci
0