Problème de clignotant qui vont très vite

Résolu
VANOC - 24 janv. 2022 à 09:38
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
- 25 janv. 2022 à 09:02
Bonjour,
je posséde une CITROËN C4 Picasso 1.6 e-HDi FAP BMP6.
depuis 1 semaine j'ai les clignotants qui vont trés vite à gauche et a droite ( avec aucune ampoule de grillées) et le message " aide au stationnement non disponible" qui s'affiche au tableau de bord.
pourriez vous m'aider à resoudre ce probleme svp
en vous remerciant
Frederic
A voir également:

10 réponses

gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
605
24 janv. 2022 à 10:21
Alors vérifiez les câbles et les contacts de la prise...

Si le véhicule croit que vous avez une remorque, il désactive automatiquement l'aide au stationnement (pour éviter que ça bipe en permanence) et il modifie la résistance au niveau de la centrale clignotante pour conserver la fréquence de clignotement en tenant compte des ampoules supplémentaires !

90% de chances que ça vienne de là...
1
bonjour
mon problème est résolu,effectivement il y avait un problème avec l'attache remorque .
j'ai débranché au calculateur et tout est rentré dans l'ordre.
merci énormément de ton aide
1
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
605 > VANOC
25 janv. 2022 à 09:02
Alors c'est OK...
Content pour vous !
1
bonjour
mon problème est résolu,effectivement il y avait un problème avec l'attache remorque .
j'ai débranché au calculateur et tout est rentré dans l'ordre.
1
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
605
24 janv. 2022 à 10:02
Bonjour,

Et en "feux de détresse", ça dit quoi ?
Clignotement rapide ou normal ?

Pour l'aide au stationnement, il faut vérifier vos capteurs.

Cdt
0
bonjour

en feux de détresse cela fonctionne correctement.
et comme le message de l'aide au stationnement est apparus en même temps que le problème des clignotant se pensais que cela pouvait provenir de la même panne
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
605
24 janv. 2022 à 10:12
Peut-être la centrale clignotante HS, si le warning est OK...

Je ne vois pas de rapport a priori avec l'aide au stationnement.
Mais maintenant avec les circuits multiplexés il faut s'attendre à tout !
0
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
605
24 janv. 2022 à 10:13
Question subsidiaire : vous n'avez pas d'attache-remorque ?
Un court-jus dans la prise peut aussi provoquer ce genre de problème...
0
Si effectivement je possède un attache remorque et que je n'utilise jamais.
0
ok merci de votre aide , je vais regarder ça et reviendrais vers vous pour le résultat
0
Daniel 26
Messages postés
15510
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 septembre 2022
23
24 janv. 2022 à 10:43
Bonjour,
Ce problème est une masse défectueuse à 99,9% (oxydation).

0
ok merci je vais contrôler cela et reviens vers vous pour le resultat
0