Problème de clignotant qui vont très vite

Résolu
VANOC - 24 janv. 2022 à 09:38
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 - 25 janv. 2022 à 09:02
Bonjour,
je posséde une CITROËN C4 Picasso 1.6 e-HDi FAP BMP6.
depuis 1 semaine j'ai les clignotants qui vont trés vite à gauche et a droite ( avec aucune ampoule de grillées) et le message " aide au stationnement non disponible" qui s'affiche au tableau de bord.
pourriez vous m'aider à resoudre ce probleme svp
en vous remerciant
Frederic
A voir également:

10 réponses

gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 597
24 janv. 2022 à 10:21
Alors vérifiez les câbles et les contacts de la prise...

Si le véhicule croit que vous avez une remorque, il désactive automatiquement l'aide au stationnement (pour éviter que ça bipe en permanence) et il modifie la résistance au niveau de la centrale clignotante pour conserver la fréquence de clignotement en tenant compte des ampoules supplémentaires !

90% de chances que ça vienne de là...
1
bonjour
mon problème est résolu,effectivement il y avait un problème avec l'attache remorque .
j'ai débranché au calculateur et tout est rentré dans l'ordre.
merci énormément de ton aide
1
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 597 > VANOC
25 janv. 2022 à 09:02
Alors c'est OK...
Content pour vous !
1