Mode électrique indisponible 3008 hybride4

Tim.a - 23 janv. 2022 à 16:32
 Tim.a - 23 janv. 2022 à 17:11
Bonjour,
Voici mon problème avec mon 3008 Hybride4
Depuis 1 semaine, des que j’allume mon véhicule le mode hybride se mais en marche, les mode ZEV, 4x4 et SPORT fonctionne correctement mais dès que j’appuie sur le frein pour enclencher la position automatique le moteur thermique se mais en marche automatiquement et plus aucun mode n’est disponible.
La clim et bien arrêter,
Batterie bien chargée,
Bouton eco bien désactiver,
Et quand j’appuie sur le bouton pour voir le diagnostic sa me marque hybride actif. Alors qu’il ne fonctionne pas..
Des que je m’arrête et mais la position N et mais le frein à main la voiture se remet en mode ZEV mais des que j’appuie sur le frein hop moteur thermique se mais en route et là de nouveau plus rien ne fonctionne..
Plusieurs personne m’as parler de la pompe à vide j’ai donc changer cette pompe mais toujours le même problème..
Si quelqu’un pourrait m’aider..
Merci d’avance
A voir également:

1 réponse

Icare95
Messages postés
30087
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 mai 2022
570
Modifié le 23 janv. 2022 à 17:05
Bjr, si vous commencez a tripoter sans savoir vous n avez pas fini.. elle n est pas sous garantie cette merveille écologique ?? direction la concession et je ne suis pas sur que toutes les concessions soit a jour dans la formation a la vitesse ou ca va ??

1
Bonjour,
Non non je n’est pas changer cette pièces sans savoir un ami à moi la passer au diag où elle avais détecter une prise d’aire c’est là qu’on c’est aperçu le problème de la pompe à vide donc changement de pompe à vide et plus aucun soucis à ce niveau la, maintenant juste le système hybride.. Elle démarre bien niveau hybride mais une fois le pied sur le frein le thermique se mais en marche et ZEV indispo..
Non malheureusement plus garantie
Mais je suis d’accord avec vous que c’est vraiment une merveille comme véhicule..
0