206 1.4L essence ne démarre plus après avoir calé

adrien44270
Messages postés
1
Date d'inscription
jeudi 23 décembre 2021
Statut
Membre
Dernière intervention
23 décembre 2021
- 23 déc. 2021 à 13:07
 adrien44270 - 2 janv. 2022 à 23:41
Bonjour,

Comme chaque matin depuis quelques temps (grand froid), je démarre ma voiture, mets le chauffage et le dégivrage et laisse tourner ainsi quelques minutes avant de prendre la route.

Seulement ce matin, au moment de partir, je passe la première, j'enlève le frein à main et la voiture cale. J'ai coupé le contact, me suis mis au point mort, remis le frein à main et je relance le contact. Aucun voyant ne s'allume, en fait rien ne se passe à part un bruit de "clic clic" continu et assez rapproché, un peu comme le son des clignotants en plus rapide. J'ai insisté mais aucun résultat. J'ai ensuite remarqué qu'un voyant était allumé, un seul: sur la gauche du tableau de bord près de la portière, c'est le bouton pour régler la hauteur des phares.

J'ai donc ouvert le capot, je n'y connais rien en mécanique, je me suis contenté de toucher un peu à tout, j'ai remarqué que la boite à air n'était pas bien fixée (elle bouge quand je la touche), j'ai ouvert le boitier des fusibles, je me suis dit qu'en les enlevant et en les observants je pourrai peu être en trouver un défectueux, mais le premier que j'ai voulu ôter n'a pas voulu venir, alors j'ai laisser tomber. J'ai aussi remarqué que le câble qui par de la cosse noire de la batterie passe à proximité d'un "passe-câble" sans être clipsé dedans, comme s'il était mal monté, en tout cas pas bien immobilisé.

A noter que ma voiture a été vandalisée il y a quelques semaines, ils ont tenté de voler la batterie mais sans succès, elle était débranchée mais toujours présente, et la protection autour était arrachée. Le garagiste à réparé la vitre fracturée mais par contre il n'avait pas la protection en stock, il est censé me rappeler prochainement quand il en recevra une. Je ne sais même pas s'il a changé la batterie ou s'il à juste refixé la mienne.

J'ai ensuite refermé le capot, j'ai tourné la clef et la miracle: tout les voyants s'allument! je me dit que c'était peu être un problème de contact, et que en touchant à tout j'avais sans doute "remis" en place le câble défectueux. Seulement en tournant encore la clef encore plus loin pour démarrer, tout s'éteint à nouveau, et cette fois-ci, plus aucun bruit de "clic clic". Même le voyant de réglage de la hauteur des phares est éteint.

Je sors de la voiture et tente de la verrouiller avec la clef à distance mais il ne se passe rien. Je ferme donc la porte en tournant la clef dans la serrure et cela fonctionne uniquement pour la porte conducteur, la centralisation ne fonctionne plus.

J'ai ensuite testé la tension de la batterie avec un multimètre, et la tension affichée est de 12.3V.

C'est une Peugeot 206 1.4L essence de 2008 avec 150.000km au compteur.

Merci de votre aide!

8 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
601
23 déc. 2021 à 13:21
Bjr, 12.3 a vide pas assez chargée
a recharger dans un premier temps et si ce n est pas la votre elle est peut etre Hs ?
1
fred.ml
Messages postés
14627
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
2 août 2022
923
24 déc. 2021 à 12:39
Bonjour, à la lecture de votre post >
Apres que le moteur à calé , plus de voyant, fermeture centralisée ne fonctionne plus indique un problème électrique et la batterie peut en être la cause.
Reprenez la tension de la batterie et demandez à une personne de mettre le contact et de tenter le démarrage, voyez si la tension de la batterie s'effondre.
Si le tension s'effondre la batterie est HS ou fortement déchargée, mais comme vous indiquez avoir démarrer la voiture avant d'avoir les problèmes, pour moi la batterie est HS.

SI vous pouvez voyez pour démarrer avec des cables et un autre véhicule.

1
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
601
Modifié le 30 déc. 2021 à 15:51
re voir post 6 ?? batterie Hs a 99% ??

1
Bonjour,

J'ai du nouveau:
J'ai repris encore une fois la tension de la batterie, et toujours 12.3V, mais j'ai effectué une deuxième mesure: j'ai déplacé un peu les "pointeurs" de mon multimètre, je les ai éloignés des bornes de la batterie pour les placer sur les cosses, et là: 0V!

Du coup le problème est en fait le contact entre les cosses et les bornes de la batterie. Je les ai nettoyées, passées dans du soda (légères traces de rouille) et je les ai frottées avec une brosse métallique.

Depuis plus de problème! La voiture démarre au quart de tour!

Merci encore à tous ceux qui m'ont aidé!
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496
23 déc. 2021 à 20:34
Bonjour
personnellement ; je pencherais plutôt pour un problème de démarreur HS
0
Donc d'après vous on est plutôt sur la batterie ou le démarreur. Serait-ce possible que cela soit une mauvaise manip du garagiste ou ou simple coïncidence ?
0
renard31
Messages postés
5582
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
3 août 2022
1 496
24 déc. 2021 à 06:52
les "" clic - clic "" sont un symptôme d'un démarreur HS
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
601
23 déc. 2021 à 23:26
pourquoi vouloir reporter la faute sur quelqu un d autre il vous l a rendu en état de marche donc ...
0
Bonjour à tous,

Merci pour votre aide.
@ Icare95: rassurez vous, je ne cherche pas à accuser mon garagiste, je voulais simplement exposer tout les faits pour essayer de comprendre.

MAJ: Ce matin j'ai démarré la voiture à l'aide de pinces, j'ai laissé tourner le moteur et j'ai roulé avec une petite demi-heure. j'ai ensuite coupé le contact et laissé la voiture 5 minutes. Mais quand j'ai tenté de redémarrer ce fût un nouvel échec. Pas de clic clic cette fois-ci.
0