Besoin d'aide pour ma qui ne démarre plus

Messages postés
2
Date d'inscription
vendredi 10 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021
-
Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
-
Bonjour,

Il y a de ca un mois ma voiture n'a plus démarrée en mettant le contact rien ne se passait plus de tableau de bord, fermeture centralisée qui ne fonctionne pas , plus de courant nul part. Puis dans la journée elle est repartie comme si de rien n'était. Pendant une semaine elle m'a refait la même chose à plusieurs reprises dont une fois ou j'entendais un bruit bizarre dans les portes et le moteur un espèce de claquement à intervalle régulier ce qui m'a fait pensé à un disfonctionnement électronique. Elle a recommencé un soir ou il pleuvait beaucoup on a recharger la batterie elle est repartie mais le lendemain matin à nouveau plus rien . En touchant a la cosses batterie et a des câbles qui sont situés au dessus elle est repartie comme si de rien était...
J'ai noté qu'a chaque fois qu'elle ne démarre plus et ne reçois aucun courant , elle a pris la pluie , il me manque un cache phare à l'avant . Est-ce possible que de l'eau s'infiltre et cause un soucis électrique. Pour moi cela semble clairement être un problème électrique , ou un faux contact qu'en pensez vous . je suis désemparée

2 réponses

Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
4 527
Bjr,votre batterie et/ou la cosse sont en cause
Messages postés
2
Date d'inscription
vendredi 10 décembre 2021
Statut
Membre
Dernière intervention
10 décembre 2021

Merci Snocky ,c'est ce que je pense, est ce que vous pensez que l'humidité peut jouer un rôle ? ca ne m'arrive que lorsqu'il pleut.
Messages postés
28219
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 janvier 2022
4 527
Non