Alfa Romeo 147 1.9 JTD Avarie du système contrôle moteur

GrizzyJo - 8 déc. 2021 à 12:26
 GrizzyJo - 8 déc. 2021 à 20:25
Bonjour à vous!
Je viens vers vous car j’ai un soucis avec ma 147,
j’ai acheté récemment cette alfa a mon père qui roulais souvent avec mais qui n’y a plus touché (ou rarement) pendant 2-3 semaines,
J’ai rouler avec tout les jours pendant 2 semaines et au début de la semaine dernière la voiture a caler et n’a plus voulu démarrer.
A la suite de ça je pensais à la batterie ayant ajouté des accessoires lumineux peut-être vorace en énergie j’ai pris la décision de la pousser en pente mais la voiture n’a pas redémarré.
Quelque minute après (10-15min) La voiture à redémarré, j’ai fais un tour et la voiture a recalé en m’affichant Avarie du système contrôle moteur/ Charge batteries insuffisantes.
5-7min après la voiture redémarre j’ai pu la garer en bas de chez moi.
Le soir même plus aucun voyant la voiture redémarrait sans soucis mais finis par recaler et / ou ne pas démarrer même éteinte normalement
J’ai changé la batterie rien ne change,
Je voudrais savoir si quelqu’un a déjà eu ou connaitrais les raisons
Ps: Mon père n’a pas fais de vidange depuis 4 ans. ????
Je pense que si le problème venais de la cela m’aurait été indiqué mais je donne l’information dans le doute.
Merci a vous pour vos réponse et pour votre temps
A voir également:

1 réponse

Icare95 Messages postés 30650 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 novembre 2022 600
Modifié le 8 déc. 2021 à 12:58
Bjr, rechargez votre batterie et vérifiez sa tension aux bornes
pendant que vous y etes grattez les cosses et voir la cosse de masse si pas oxydée ??
la vidange au bout de 4ans ce n est plus un luxe mais une perfusion !!

1
Bonjour, la batterie a été changé et rien n’a changé et la vidange est prévu évidemment !!
0