A1 5e vitesse ne passe pas

Résolu
CeA - 22 nov. 2021 à 22:54
 CeA - 24 nov. 2021 à 10:22
Hello,
j’ai vu des sujets similaires mais jamais identique du coup j’ouvre un nouveau sujet. J’ai un a1 (2013) acheté d’occasion depuis 2 ans (je roule peu). Entretient tjrs à jour (vidange..). Depuis l’été 2019 de façon très rare (et par période uniquement) la 5e était clairement et purement bloquée. Pas de bruit, pas de passage forcé, juste bloqué et uniquement la 5e. Puis ça revenait par exemple en fin de journée à la normale. Voilà que Depuis 3 semaines, cette 5e vitesse est bloquée et ça ne revient plus à la normale. Les autres vitesses n’ont aucuns soucis, pas d’accroche, pas de bruit ou de retour au point mort, et la 5e est juste impossible à passer, elle ne saute pas c’est clairement impossible de la passer (donc c pas un souci de bille pour retenir la vitesse). Et je précise je n’ai pas de fuite d’huile. Je pensais au pignon, les dents sont peut-être usées ?.. bref je ne suis pas experte mais si qlqun a eu une expérience similaire je suis preneuse ! Merci par avance !

1 réponse

renard31
Messages postés
5545
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2022
1 485
23 nov. 2021 à 15:48
Bonjour

si c'est une boîte DSG ; le mécatronic est hs
1
Hello, c’est une boîte uniquement manuelle..
0
D’ailleurs depuis 2 jours elle est à nouveau fonctionnelle. Je peux à nouveau passer la 5e vitesse sans aucun souci.. c’est donc tjrs et uniquement périodique ce problème.. ça dépend de qlq chose et je ne vois vraiment pas.
0
renard31
Messages postés
5545
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2022
1 485 > CeA
24 nov. 2021 à 08:13
un problème avec la tringlerie
0
CeA > renard31
Messages postés
5545
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2022

24 nov. 2021 à 10:22
Merci pour votre réponse. En effet c’est possible, je ne savais pas que l’usure d’une tringlerie pouvait poser problème que sur une seule vitesse mais apparement si. Y a plus qu’à démonter pour vérifier..
0