"Clic" boite à fusibles qui vide la batterie

Signaler
-
 Maquaire -
Bonjour, n'ayant pas trouvé de sujet équivalent après quelques heures de recherche, je lance le mien concernant mon Berlingo HDI de 2006:

ma batterie se vide rapidement à l'arrêt, après avoir testé l'alternateur, changé la batterie et testé les fusibles, le problème persiste. J'ai même changé le boitier de préchauffage sur les conseils d'un garagiste car elle avait du mal à démarrer lorsqu'il faisait froid.
Un "clic" plus ou moins permanent "5 secondes, puis 10 à 20 secondes, puis à nouveau 5 secondes, puis 10-20...) provient de la boîte à fusibles, entre 1 minutes et 5 minutes après la fermeture des portières (pas obligatoirement verrouillées).
Ce bruit ressemble au bruit qu'on entend quand on met le contact, mais légèrement différent.
(J'ai constaté que la batterie se vidait et le mode éco apparaissait seulement lorsqu'on entendait ce clic).
J'ai aussi retiré les fusibles intérieurs 1 pas 1, et le bruit persiste.
Dans cette situation, au démarrage, une fumée blanche apparaît, mais seulement au démarrage à froid.
J'ai l'impression que le problème est décuplé quand il fait froid, en hiver.

Merci d'avance pour votre aide, je désespère !

1 réponse

Messages postés
5188
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2021
1 348
Bonjour
le bruit que vous entendez vient d'un relais HS
Bonjour, cest vrai que je n'ai pas exploré cette piste, je vais creuser dans cette direction, merci pour votre réponse !