Le moteur essuie glace arrière ne fonctionne plus

Résolu
cocodu67...
Messages postés
3140
Date d'inscription
jeudi 28 janvier 2010
Statut
Membre
Dernière intervention
14 juin 2022
- 7 nov. 2021 à 11:36
cocodu67...
Messages postés
3140
Date d'inscription
jeudi 28 janvier 2010
Statut
Membre
Dernière intervention
14 juin 2022
- 7 nov. 2021 à 13:28
Bonjour,

Sur une Renault Espace, le moteur essuie glace arrière ne fonctionne plus. On l'a remplacé par un autre récupéré dans une casse mais il ne tourne pas non plus lorsqu'on actionne l'essuie glace arrière. On a vérifié le fusible et il a l'air bon car le petit bout de métal très fin qui relie les 2 côtés n'est pas cassé et il n'y a aucune trace de court-circuit (pas de traces noires).

Du coup on a plus d'idée ...

Sauriez vous ce qu'on peut encore faire ?

Merci d'avance

1 réponse

cocodu67...
Messages postés
3140
Date d'inscription
jeudi 28 janvier 2010
Statut
Membre
Dernière intervention
14 juin 2022

7 nov. 2021 à 13:28
En faite ce n'était pas compliqué ...

Lorsqu'on est derrière la voiture et qu'on ouvre le haillon on constate qu'à gauche et à droite se trouve une pointe qui s'insère dans le haillon lorsqu'il est fermé.
Ces pointes actionnent un capteur qui fait que le moteur essuie glace ne tourne que si le haillon est fermé. Le capteur ne fonctionne simplement plus. On a débranché le capteur situé en bas à droite et voilà ça refonctionne. Par contre l'essuie glace peut à présent s'actionner haillon ouvert mais bon ce n'est pas grave.

Voilà le bricolage du dimanche sur une Renault Espace 3.
0