Panne Toyota aygo

Signaler
-
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
-
Bonjour,
J'ai une Toyota aygo diesel j'ai changer mon embrayage il y a 3 mois et maintenant quand je passe les vitesses sa passe nickel mais la voiture n avance pas ne cale pas quand je lache l embrayage quelqu'un peut m aider

1 réponse

Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
4 457
Bjr,et en clair?

Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
4 457 > Valerie
La description n'est pas spécialement claire
>
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021

Je sais pas quoi vous décrire je vous dit que l'embrayage es neuf que les vitesses passe moteur allumer que lorsque j enleve mon pied de l embrayage rien ne se passe vitesse enclencher le moteur tourne tjrs
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
4 457 > Valerie
Et bien il faut rouvrir....
>
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021

Rouvrir quoi ?
Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
4 457 > Valerie
Ben la boîte,il y a un problème sur le montage