Ford fiesta ne démarre pas

Signaler
-
Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021
-
Bonjour,
Ayant récupéré la voiture gratuitement dans ma famille après 2 ans sans rouler , le véhicule ne démarre pas !
J’ai donc changer le démarreur , toujours rien .
Au niveau du tableau de bord , le contact ce mets mais aucun bruit , elle ne démarre pas , sur la tableau de bord aucun voyant particulier , mais le kilométrage etc ne s’affiche pas !
J’ai donc essayer de mettre les pinces avec un autres véhicules , essayer de la pousser d’en desscente en changeant les rapports, mais toujours rien !
Si quelqu’un a des conseils ou solution je suis preneur !!
Merci d’avance.

3 réponses

Messages postés
13885
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
24 octobre 2021
482
Bonjour
vérifier tous les fusible , éventuellement
Déjà vérifier aucun de griller
Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021
4 369
Bjr, tension de batterie ??
Oui j’y ai penser je vais la vérifier dans la semaine ..
Mais pourquoi les voyant , phares etc fonctionne et pas le kilométrage ?
Merci d’avance
Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021
4 369 > Arthur59
Peut être parce que la batterie est morte....au bout de 2 ans,ça se tient non???
>
Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021

Elle a était changer entre deux j’ai oublier de le préciser.. ????
Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021
4 369 > Arthur59
Et puis? quelle est sa tension ?

Bonjour,

batterie HS.