Ventilateur et liquide de refroidissement

Signaler
-
Messages postés
1
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
20 octobre 2021
-
Bonjour.

Alors voilà je vous explique la p'tite histoire.
Il y à deux moi le voyant de liquide se met en marche pourtant le réservoir était plein. Mais j'avais pas changer le liquide depuis 3 ans donc je purge et met du nouveau et aussi je démonte le détecteur de niveau puis je le nettoyé. Plus de problème de voyant rouge.

Puis il y à 1 mois cela reviens mais cette fois ci du liquide manque et depuis je dois tout les jours en remplacer.
Pourtant je ne vois aucune fuite. Mon joint de culasse à 3 ans et j'ai pas de Mayo dans l'huile ni d humidité dans le pot d'échappement.
Ce que je remarque d'étrange c'est que mon niveau de température augmente normalement puis descend un peu lorsqu il touche le milieu mais jamais le ventilateur ne se met en route. Pourtant lorsqu'il est débranché du thermostat il fonctionne. Donc je me suis dit peut être le thermostat est encrassé donc je l'ai démonté mais rien. Donc je ne sais pas ce qui se passe c'est un mystère.

Pourquoi je perd du liquide?
Comment la température se régule t elle sans ventilateur? Et pourquoi je ne vois pas le ventilateur fonctionner?
Est ce que le thermostat peux donner de fausse temperature?

Bref j'ai besoin d avis.

Merci a vous d'avance

7 réponses

Messages postés
14279
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
21 octobre 2021
789
Bonjour Nicol108, toutes les voitures sont équipées d'un calorstat, cette pièce régule la circulation du liquide de refroidissement vers le radiateur avant en fonction de la température du moteur/du liquide de refroidissement.
Lorsque le moteur est froid le calorstat est fermé et le liquide de roidissement ne circule pas vers le radiateur, lorsque le moteur arrive à 90 degré environ le calorstat commence à s'ouvrir et le liquide de refroidissement circule dans le radiateur > le liquide de refroidissement dans le radiateur étant froid la température moteur descend légèrement.

Lorsque l'on remplace le liquide de refroidissement, après le remplissage du bocal il faut ouvrir tous les purgeurs jusqu'à que le liquide de refroidissement coule (on referme les purgeurs) , puis on démarre le moteur, on laisse tourner quelques minutes et l'on réouvre les purgeurs légèrement pour chasser l'air puis on les referment. On laisse tourner le moteur pour qu'il chauffe jusqu'à que le ventilateur démarre, s'arrête et redémarre (plusieurs fois de suite) . Pendant toute la procédure il ne faut pas fermer le bocal de remplissage, lorsque la purge est terminé on arrête le moteur et lorsqu'il sera complètement froid on contrôle le niveau dans le bocal (très souvent il faut refaire l'appoint) et on contrôle aussi les jours suivants (le niveau ne devrait pas bouger).
Si la voiture à une clim il faut la couper pendant la purge, la ventilation habitacle doit aussi être à l'arrêt.
Certaine voitures ont des petites spécifiées mais comme vous n'avez pas préciser le modèle...
Messages postés
969
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
21 octobre 2021
1
Bonjour,
C'est normal, vous avez vidangé tout d'un coup alors il manque du liquide tous les jours jusqu'à ce qu'il atteigne le niveau.

Messages postés
4
Date d'inscription
mercredi 6 octobre 2021
Statut
Membre
Dernière intervention
9 octobre 2021

Je l'ai remplit completement et j'ai purgé l'air.
Ce qui manque sors de je ne sais ou par trop pression car lorsque j'allume le moteur il n'y a aucune fuite.
D'ou mon doute par rapport à mon ventilateur que je n'ai jamais vu tourné.
Messages postés
28115
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 octobre 2021
4 356
Vous conduisez les yeux sur votre ventilateur ?
Messages postés
4
Date d'inscription
mercredi 6 octobre 2021
Statut
Membre
Dernière intervention
9 octobre 2021

Non mais j'ai deja poussé la temperature à 90C à l'arret et puis ca a descendu donc je suis sorti voir et le ventilateur ne tournait pas. Je me demande comment c'est descendu ? Et biensur pourquoi mon ventilateur ne tourne pas ?
Messages postés
969
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
21 octobre 2021
1
Bonjour,
C'est quelle marque et modèle ce véhicule ?
Messages postés
4
Date d'inscription
mercredi 6 octobre 2021
Statut
Membre
Dernière intervention
9 octobre 2021

Bonjour fred,
Merci pour l'explication ça m’éclaire beaucoup.
Je vais aller faire cela. Mais il me semble que j'avais deja purger les plusieurs fois avec les 2 bouchons, un qui est sur le mateur et l'autre a la l'entré de l’habitacle que je pense connecté au chauffage. Et malgrès mes cela le liquide de refroidissement sort, mais aucune fuite à l'horizon. Peut etre la fuite se produit lorsque le raduiateur s'ouvre ?
Messages postés
4
Date d'inscription
mercredi 6 octobre 2021
Statut
Membre
Dernière intervention
9 octobre 2021

Le modèle
C'est un Citroën Berlingo de 2001 HDI 2.0
Messages postés
969
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
21 octobre 2021
1
C'est ce que je pensais car j'ai six véhicules et dans le lot un Berlingo Citroën aussi mais de 2000.

Moi, j'ai changé carrément le pot de liquide car à l'oeil nu on ne voit pas les fuites.

Après cela est peut-être du à un trop plein.

Là pour le moment je touche du bois plus de problème pour moi en ayant changé le pot.
Messages postés
14279
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
21 octobre 2021
789
Re, maintenant que l'on connait le modèle de votre voiture, il y a une fuite récurrente "connu" sur de votre motorisation, elle se situe sur l'arrière du moteur, sur la pièce où est connecté la durite inferieur provenant du radiateur d'eau, sur cette pièce il y a une sortie d'eau non utilisée qui est bouché avec un capuchon en caoutchouc maintenu avec un collier >le capuchon fuite, la fuite se produit lorsque le LDR monte en pression, le moteur étant chaud le LDR s'évapore et ne coule pas au sol.
Vérifiez aussi que votre radiateur ne fuite pas au niveau des boites d'assemble...
Messages postés
1
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
20 octobre 2021

Merci je vais vérifié cela.

Ce que j'ai surtout remarqué après analyse c'est que il y aurait trop de pression dans le circuit. Quand j'allume et je monte dans le tours avec le bouchon ouvert il y à de la l’écume et elle monte jusqu’à sortir.