Panne sur berlingo

Ludo - 30 sept. 2021 à 21:28
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 - 2 oct. 2021 à 10:03
Bonjour,
Je viens de tomber en panne je vous explique. Je roulais en 3eme j'ai voulu passer la 4eme et j'ai eu une perte de puissance aucun voyant ne c'est allumer. Je me suis arrêter et en sortant de mon véhicule j'ai constaté que le ventilateur tourner à fond j'ai coupé le contact le ventilateur à continuer un bon 5 minute et c'est arrêter et mtn elle ne démarre plus . J'ai fait la distribution ya 2 mois aurait tel mal était réaliser.
A voir également:

1 réponse

Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 1
1 oct. 2021 à 09:26
Bonjour,
Il faut contrôler le liquide de refroidissement déjà du réservoir sur le moteur.

Ensuite, cela peut-être du à une courroie mal monté.

Allez chez le garagiste qui vous l'a changé, ou encore faites expertiser le véhicule et ce rapidement.
0
Merci pour votre réponse j'ai vérifier le liquide de refroidissement ainsi que mes fusible et tjr pas de résultat un voyant c'est allumer celui de lantipollution . Pensez vous que sa peut être cela ou la distribution mal réaliser
0
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 1 > Ludo
2 oct. 2021 à 04:17
De quelle années est le berlingo s'il vous plaît ?
0
Ludo > Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022
2 oct. 2021 à 08:24
Ils est de 2014 est n'a que 45000 km le véhicule à peu rouler pdt 2 ans . C'est pour cela que j'ai voulu faire la distribution avant les 10 ans ou 100000km.
0
Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 1 > Ludo
2 oct. 2021 à 10:03
0