Saxo diesel 1,5 ne démarre pas a chaud

ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021
- 24 sept. 2021 à 13:28
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
- 24 sept. 2021 à 17:32
bonjour à tous, je suis nouveau mais j'ai regarder plusieurs question et je ne trouve pas ma panne, je vous explique. il y a 3 semaine mon démarreur ma lâcher, ma batterie était HS donc changer et démarreur neuf aussi mon problème et le suivant , ma voiture démarre très bien à froids mais à chaud elle ne veut rien savoir , du coup je me gare souvent en descente et elle démarre quart de tour en deuxième ou avec des câbles, je ne comprend pas pourquoi ? j'ai vérifier alternateur qui et ok , démonté chaque masse que j'ai nettoyer, j'ai changer au cas mon boitier de préchauffage , et mes bougie on 7 mois a peine je penser a la sonde de température d'eau , j'ai vérifier mon circuit de liquide et il fonctionne bien , ou peut a une autre sonde je sais pas ? pourriez vous m'aider svp cordialement

6 réponses

Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
24 sept. 2021 à 13:33
Bonjour,
La batterie vous avez pris la même qu'à l'origine ?
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 13:40
bonjour oui exactement la même , j'ai fait attention a l'achat et a chaud oui sa me fait comme si je n'avais pas de batterie que j'ai tester elle est ok
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1 > ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 13:41
Quelle année la voiture ?

Vous avez essayé de tapoter le démarreur pour voir s'il n'est pas collé et essayer de démarrer à nouveau ?
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 13:45
elle est de 2002 phase 2 , et oui on essayé aussi mais rien y fait, et il est neuf , je suis obligé d'attendre quel refroidisse et sur petit parcoure genre traversé de la ville elle redémarre c'est vraiment quand le moteur et vraiment chaud
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
24 sept. 2021 à 13:47
L'huile et l'eau sont vérifiées ?
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 13:49
oui le niveau de l'eau et ok on as était vérifier et la révision complète à était faite , filtre à air , filtre à huile et filtre à gasoil aussi
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:12
je vient de regarder tout mes cables sont bon , j'ai re tester ma batterie et elle et ok
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
24 sept. 2021 à 14:18
Combien de KMs elle a aussi ?
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:18
273000 km
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

Modifié le 24 sept. 2021 à 14:19
j'ai regarder au cas ou si j'avais pas de la mayonnaise on sait jamais et se coter je n'ai rien
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1 > ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:26
Peut-être que les bougies n'ont pas été toutes changées ou mal ?
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1 > Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022

24 sept. 2021 à 14:29
Sur le démarreur il y a un fil à côté ou dessous et voir si il est bien branché.
Souvent il se débranche.

Ca peut venir de l'alternateur ou aussi de la poulie de vilebrequin qui s'use avec le Kilométrage.

A faire contrôler par un électricien auto aussi.
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:30
si je les fait avec mon frère toute les bougie on 7 mois et remonter correctement , le problème c'est sa me fait sa depuis mon changement de démarreur , avec celui qui ma lâcher je n'avais jamais eu ce problème c'est pour sa que je coince , mon démarreur a était acheter a auto distribution et on vérifier si c'était les bon et de ce coter la c'était le même
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
24 sept. 2021 à 14:33
Oui bien c'est un démarreur refait qui peut avoir une défaillance à l'intérieur, ramenez-le et faites-le changer avec la facture en disant qu'il ne fonctionne pas.
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021
> Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022

24 sept. 2021 à 14:40
je vais les appeler pour voir car oui j'ai la facture
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:34
oui on m'as parler de l'alternateur même si il recharge il pourrais faire déconner le démarreur mais c'est bizarre que a froids elle démarre au quart de tour et a chaud plus rien , le problème c'est qu'il faut que je trouve un bon électricien auto
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:34
et pour le fil oui il est bien branché
0
ara_9071
Messages postés
14
Date d'inscription
lundi 6 septembre 2021
Statut
Membre
Dernière intervention
24 septembre 2021

24 sept. 2021 à 14:48
bon après appeler auto distribution il m'on conseiller d'aller faire un diagnostique pour contrôler sa , je vous remercie d'avoir pris le temps de répondre a mes question , je reviendrais ici pour vous dire ce que c'était comme sa si sa peu aider quelqu'un , merci encore et bonne fin de journée
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
24 sept. 2021 à 17:32
C'est sûr et c'est sympa de votre part.
Bon Week-End et à bientôt.
0