Problème boite de vitesse automatique clio 3

Signaler
-
Messages postés
967
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
19 octobre 2021
-
Bonjour,



J'ai une clio 3 260 000km automatique, la boite de vitesse a 200 000km a lâché soudainement et a été changé par un garagiste. 



Depuis ce temps la il avait un petit problème très rare écrit boite de vitesse a contrôler, 1 fois par mois 

hors maintenant depuis 2 mois c'est de pire en pire. Si je fais 1km c'est écrit boite de vitesse a contrôler a répétition (5 fois en 1 km et cela dure tout le temps)

  donc impossible de changer de vitesse durant 10 secondes  après c'est bon je roule et ca recommence.

j'ai tellement prit l habitude que je peux conduire avec

la boite de vitesse auto ne claque pas, ca ne cale pas, elle se met très rarement sur n et se bloque 2 fois en 4 mois

par contre en mode non automatique cela fait pareil boite auto a contrôler mais moins, par contre quand je me mets en mode normal la boite de vitesse passe toute seule les vitesses comme en auto

de plus en automatique en 3 elle se met 30 35 km/h en 4eme a 50 55 et en 5 a 70 75 ca me parait peu 

aussi elle vient de passer au contrôle technique avec ce problème s'est passé sans problème

et en plus je viens de faire une révision ( filtre a m  huile/filtre a air/filtre a go/filtre habitacle/huile/mo/ voila ce qui est écrit)



le problème se fait en passant les vitesses et aussi en les rétrogradant



j'ai regardé sur des forums mais je n'ai pas vu ce problème la car moi par rapport aux autres je continu a rouler sans problème juste je ne passe pas de vitesse durant 10 secondes 



vous pensez que le problème vient de quoi ? merci aux courageux qui vont répondre



Cdt THOMAS

1 réponse

Messages postés
967
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
19 octobre 2021
1
Bonjour,
Retournez chez le garagiste qui a changé la boîte, il a du oublier au montage quelque points essentiels à effectuer afin qu'elle soit bien réglée.