Problème clignotant

Signaler
-
Messages postés
16027
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 octobre 2021
-
Bonjour,

J’ai fait changer toute mon échappement de ma saxo 1997 45cv vendredi tout allais bien, 2 jours après je suis aller sur l’autoroute et d’un coup plus de clignotant un bruit bizarre avec le voyant de la batterie qui s’affiche.

Je suis retourner au garage, ils ont changer fusible, commodo et la centrale des clignotant toujours rien.

Mon père a changer la radio sa remarchais et puis pareil je suis arriver sur l’autoroute sa ne marchais nouveau plus meme soucie du bruit et du voyant batterie ( la batterie est kasi neuve)

Quelqu’un pourrais m’aider ??

Merci d’avance
A voir également:

1 réponse

Messages postés
16027
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 octobre 2021
525
Bonjour,

Voir la courroie d'accessoires et l'alternateur, pour ccommencer...

Cdt
Bonjour,

J’ai mesurer la tension de la batterie moteur éteints qui est de 12,58V et moteur allumer elle passe à 12,30V, mais sa ne m’explique quand même pas pourquoi le fusible casse uniquement moteur tournant (avec voyant batterie lors de l’enclenchement sur le comodo ).

Pourquoi l’alternateur ferais t’il sauter mon fusible de 10A?

Merci d’avance
Messages postés
16027
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
21 octobre 2021
525 > Amelie
En tout cas votre alternateur est mort...
Il devrait charger à 14V environ !

Si vous avez une diode claquée sur le régulateur de l'alternateur, cela peut provoquer des fuites de courant...