Problème de consommation d’huile importante

Signaler
-
Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021
-
Bonjour à toutes et à tous,

Ma voiture, une 206 1.4i 75cv de 1998, avec 93000km, à un problème de surconsommation d’huile que je n’arrive pas à identifier.

Les symptômes qu’elle a sont : lorsque la température extérieure est chaude et que la voiture est dans des bouchons (le cas de figure où c’est le plus marquant est au drive McDo par exemple), la voiture se met à émettre une grosse fumée blanche et à puer. Si je tire dedans ou qu’il fait très chaud, elle va consommer pas mal d’huile. Par contre, si je roule tranquillement et qu’il fait frais dehors, elle ne consommera pas une goutte d’huile.

Vu que c’est connu sur ce moteur, j’ai essayé de regarder si mon joint de culasse était HS, et je n’ai ni mayonnaise, que ce soit dans ma jauge d’huile ou dans mon bocal de LDR, ni surpression, donc à moins que ce ne soit qu’un début, je ne pense pas que ce soit ça.
J’ai essayé de voir si j’avais une fuite, et rien du tout.
À part ça, la voiture fonctionne très bien, a toute sa puissance, ne fait pas de bruits bizarres etc.

J’ai créé un autre topic là-dessus, mais j’ai également mon lambda qui n’est pas bon (au ralenti il est parfait, mais en régime accéléré avec l’appareil de mesure du contrôle technique, on a pu voir qu’il oscillait constamment entre 0,7 et 1.3, j’ai déjà commandé une sonde lambda neuve mais bon je ne pense pas que le problème vienne de là).

Est-ce que quelqu’un pourrait avoir une idée de l’origine de mon problème ? Je précise que l’entretien complet de A à Z a été effectué il y a environ 7000km (distribution, tous les fluides, tous les filtres, bougies, bobines, etc.).

Si quelqu’un pourrait m’aider, je lui serais éternellement reconnaissant.

1 réponse

Messages postés
28125
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2021
4 369
Bjr,"elle va consommer pas mal"....c'est à dire??