Phare xénon

Xavier-1971
Messages postés
4
Date d'inscription
mardi 21 septembre 2021
Statut
Membre
Dernière intervention
23 septembre 2021
- 21 sept. 2021 à 15:28
Xavier-1971
Messages postés
4
Date d'inscription
mardi 21 septembre 2021
Statut
Membre
Dernière intervention
23 septembre 2021
- 23 sept. 2021 à 15:29
Bonjour,
J'ai besoin de renseignements et trouver une solution technique à mon problème !!
J'ai l'ampoule xénon du phare droit de ma Citroën C5 exclusive Fap HDi 16V de 2008 qui s'allume plus !?
J'ai vérifié les fusibles , l'ampoule et le ballast .. tout est ok , quand je les change avec le côté gauche .. ils marchent !!??
Quelqu'un a eu ce problème et a-t-il trouvé d'où ça vient !?
Merci beaucoup pour vos réponses .
Cordialement Xavier .

3 réponses

Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
22 sept. 2021 à 17:05
Bonjour,
Vous mettez la même marque que celle qui y sont d'origine ?
Comme Philips etc... ?

Vous ne touchez pas le verre de l'ampoule en la remettant ?
0
Xavier-1971
Messages postés
4
Date d'inscription
mardi 21 septembre 2021
Statut
Membre
Dernière intervention
23 septembre 2021

22 sept. 2021 à 21:05
Bonsoir ,
Merci pour votre réponse .
J'ai tout changé , ampoule , ballast et vérifié les fusibles .. ça ne marche toujours pas !?
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1 > Xavier-1971
Messages postés
4
Date d'inscription
mardi 21 septembre 2021
Statut
Membre
Dernière intervention
23 septembre 2021

Modifié le 23 sept. 2021 à 09:39
Bonjour,
Vous dites :

quand je les change avec le côté gauche .. ils marchent !!??
??

Que doit-on comprendre ?

A votre place je changerai tous les fusibles et même ceux qui se trouvent dans les recoins comme sous le volant aussi.

Après, cela peut-être du à la connectique aussi.
0
Xavier-1971
Messages postés
4
Date d'inscription
mardi 21 septembre 2021
Statut
Membre
Dernière intervention
23 septembre 2021

23 sept. 2021 à 12:54
Bonjour ,
Quand je dis que j'ai changé de côté , je veux dire que j'ai pris l'ampoule xénon qui s'éclaire plus du phare droit , et je l'ai branchée sur l'autre phare gauche !!
Elle fonctionne et le ballast aussi , ça ne vient pas d'eux , j'ai vérifié les fusibles du phare droit ( feu de route) ils sont bons !! Est ce que ça peut venir de la platine du phare !?
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
1
23 sept. 2021 à 14:58
Si l'ampoule ne se fixe pas correctement par exemple alors oui car elle bouge.

Par la suite, si la platine est oxidée ou autre alors essayer un petit coup de W40, batterie débranchée, sur les connectiques.
Attendre un moment et rebrancher d'abord les ampoules puis la batterie en dernier.
0
Xavier-1971
Messages postés
4
Date d'inscription
mardi 21 septembre 2021
Statut
Membre
Dernière intervention
23 septembre 2021

23 sept. 2021 à 15:29
Ok merci je vais essayer , croisons les doigts car après ça viendrait du faisceau électrique ou autre !?
Je ne sais pas si avec un diagnostic sur les éléments électronique on peut trouver la panne !?
0