Kangoo provilege 2009. fuite de liquide de refroidissement. curieuse panne

simipi Messages postés 300 Date d'inscription vendredi 26 avril 2002 Statut Membre Dernière intervention 31 octobre 2022 - 13 sept. 2021 à 14:07
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 - 13 sept. 2021 à 17:42
bonjour.

Ayant détecté une fuite de liquide de refroidissement, le garagiste m'a changé un boitier sur le circuit. Ne me demandez pas ce que c'est. Malheureusement, j'ai continué a perdre du liquide sans pouvoir en déterminer l'origine. Ramené chez le garagiste, le garagiste n'a pas pu déterminé l'endroit de la fuite. Il m'a quand mème changé le bouchon. J'ai donc surveillé le niveau et avant une grande distance, j'ai bien empli le réservoir. Au bout de 400km, revenant du sud, j'ai arrêté le moteur, et impossible de le rallumer. voyant de frein allumé, voyant abs allumé, voyant de plaquette et le voyant stop. Les lèves vitres ne fonctionnaient plus. J'ai regardé le niveau de l'eau, il n'y en avait plus. j'ai donc redémarré sans problèmes. J'avoue ne pas comprendre le rapport des voyant allumés, le non fonctionnement des lèves vitres avec le manque d'eau.

1 réponse

snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 591
13 sept. 2021 à 17:42
Bjr,"j'ai regardé le niveau d'eau,il n'y en avait plus.J ai donc redémarré sans problème".........rien compris!
0