Problème embrayage ?

Signaler
-
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour à tous j'ai  une c4 phase 2 de 2011 1.6 hdi avec 242 000 km . J'ai  changer  le kit d'embrayage  complet avec butée  a 200 000km il ya exactement  2ans.  Depuis plus de 3 mois j'ai  un sifflement  et quand j'appuie  sur l'embrayage plus de bruit et quand je relâche  il ya un bruit de sifflement  et parfois même  un bruit de fer comme si le disque d'embrayage frotter. Et quand je roule je met parfois j'entends  des bruit de fer (clac clac) et quand j'appuie sur l'embrayage  plus rien. Les vitesse  passe très  bien et ma pédale d'embrayage  reste  souple.

Mon embrayage  est de marque luk. Croyez-vous que cela viens de la butée  ? Ou de la boite de vitesse  ? Ou alors faire une vidange  de boîtes ? Merci de votre aide....

1 réponse

Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
764
Bonjour Carl34k, à la lecteur de votre post on peut effectivement penser que la butée soit en cause et/ou éventuellement le diaphragme d'appuie du disque d’embrayage sur le quel la butée appuie. Le boite de vitesse n'y est pour rien dans le sifflement.


Donc en clair je dois encore changer mon kit d'embrayage ?
Messages postés
14235
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
17 septembre 2021
764 > Carl34k
Re, nous sommes sur un forum et on ne peut pas affirmer quoi faire... si la butée ou le diaphragme est endommagé tout ou tard cela posera problème pour passer les vitesses.
Retournez au garage qui a remplacer l'embrayage et voyez ce qu'ils en pensent ..