Fumée blanche vers l'alternateur berlingo 2l hdi 90cv

Résolu
Signaler
-
 auto -
Bonjour, j'ai actuellement un problème difficile a identifier , j'ai un bruit au niveau de la courroie accessoires , berlingo 2 L HDI 90 cv de 2004 avec 237000 km ,avec direction assistée et sans clim
dés la mise en route du moteur un bruit se fait entendre a ce niveau et qui augmente avec la vitesse si ont accélére au bout de 1 ou 2 minutes une fumée blanche épaisse et comme une odeur de brulé se dégage du niveau distribution /alternateur/pompe direction assistée,
la distri est bonne
courroie accessoires et galets ont l'air en état et ont déjà été changer par un garage lors du changement de la distribution
poulie damper changer
pompe a eau changée a ce moment aussi
la batterie est récente est de bonne marque
moteur a l'arrêt il y a environ 12v80 a la batterie
au démarrage au ralenti ont monte a environ 13 v
et en accélérant ont monte a un peut plus de 14v
l'alternateur n'est pas bloqué , la poulie tourne et ont vois également le rotor tourné
tout est encore en place je n'ai pas démonté quoi que ce soit
quelqu'un aurait il eu un problème similaire ou pourrais m'aiguillé
merci a tous

2 réponses

bonjour , oui résolu ,le vernis qui est déposé d'origine sur le bobinage du stator était complètement détérioré , l'alternateur fonctionnait ,mais chauffait extrêmement des brin de bobinage se touchait , j'ai donc changer l'alternateur par un équivalent trouvé en casse auto et en bon état , vous pouvez apprcevoir ,si votre alternateur a les même symptôme
le vernis qui est déposé sur le bobinage du stator fait comme des bulles pour ma part le problème venais aussi de la mise de liquide de direction assistée (problème récurrent sur ces autos) dans le bocal (le bouchon est juste au dessus )de nombreuses fois ça à (dégeuler en versant) j'ai donc installer un autre alternateur , est avec une poulie débrayable celle d'origine est fixe ,cela fonctionne très bien , attentions a bien prendre un alternateur avec les mêmes références , a cause de la charge en voltage et idem pour l'ampérage si votre berlingo ou partner est un modèle essence ou diesel
Bonjour avez vous résolu le problème ?