Pb niveau liquide de refroidissement

Signaler
-
Messages postés
28069
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2021
-
Bonjour, j'ai un Nissan juke connect de 2013 qui va bientôt avoir 140000km.

Je me suis aperçu en voulant faire une vidange que mon niveau de liquide de refroidissement était juste en dessous du minimum.
Je le remet à niveau jusqu'au trait du max.

J'ai peu roulé avec pendant 1 jours ou 2, puis je suis parti 15jours ou la voiture n'a pas du tout bougé. En rentrant elle passe au contrôle technique hait la main et je regarde le niveau 2 jours apres avant de faire un long trajet et rebelotte, le niveau est encore en dessous du mini.... je rempli et fait un long trajet de 700km et un de 400km le lendemain...
Arrive à destination rebelotte le niveau est redescendu en dessous du minimum !!

Je précise que tout les niveaux ont été fait à plat et à froid.

Pas de traces de fuites au sol, pas de mayonnaise dans le moteur, pas de fumée blanche au pot d'échappement, le moteur n'a pas l'air de chauffer car je n'ai aucun voyant qui s'allume et elle fait un bruit normal....

Avez vous une idée ? Car la je ne comprends pas pourquoi le niveau redescend en dessous du mini en l'espace de 3 4semaines de temps en l'ayant rempli au max 3 fois.

Merci à tous

1 réponse

Messages postés
28069
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2021
4 305
Bjr,ce n'est pas parce qu'il n'y a rien au sol qu'il n'y a pas de fuite....Contrôlez déjà l'ensemble du circuit correctement